<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head><meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://transnational.live/xmlrpc.php"><script type="text/javascript">
WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext"]}};
(function() {
var wf = document.createElement('script');
wf.src = 'https://transnational.live/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />
<title>Gandhi’s relevance in the time of global crises | The Transnational</title>
<meta name="description" content="(Mahatma Gandhi, ph. Rajni Kothari, photo credit: Wall Street International) March 2, 2021 Ashish Kothari In a world that is increasingly torn by" />
<link rel="canonical" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gandhi’s relevance in the time of global crises | The Transnational" />
<meta property="og:description" content="(Mahatma Gandhi, ph. Rajni Kothari, photo credit: Wall Street International) March 2, 2021 Ashish Kothari In a world that is increasingly torn by" />
<meta property="og:url" content="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/" />
<meta property="og:site_name" content="The Transnational" />
<meta property="article:publisher" content="https://www.facebook.com/Transnational/" />
<meta property="article:published_time" content="2021-03-09T14:17:40+00:00" />
<meta property="article:modified_time" content="2021-03-10T20:36:24+00:00" />
<meta property="og:image" content="https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Mahatma-Gandhi-ph-Rajni-Kothari.jpg?fit=1470%2C827&#038;ssl=1" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="827" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@janoberg" />
<meta name="twitter:site" content="@janoberg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Jesper Munk Jakobsen">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="13 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://transnational.live/#organization","name":"The Transnational","url":"https://transnational.live/","sameAs":["https://www.facebook.com/Transnational/","https://twitter.com/janoberg"],"logo":{"@type":"ImageObject","@id":"https://transnational.live/#logo","inLanguage":"en-US","url":"https://i1.wp.com/transnational.live/wp-content/uploads/2017/12/2015_logo_white_800-kopia.jpg?fit=651%2C476&ssl=1","width":651,"height":476,"caption":"The Transnational"},"image":{"@id":"https://transnational.live/#logo"}},{"@type":"WebSite","@id":"https://transnational.live/#website","url":"https://transnational.live/","name":"The Transnational","description":"- for peace by peaceful means","publisher":{"@id":"https://transnational.live/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://transnational.live/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Mahatma-Gandhi-ph-Rajni-Kothari.jpg?fit=1470%2C827&ssl=1","width":1470,"height":827,"caption":"Gandhi"},{"@type":"WebPage","@id":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#webpage","url":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/","name":"Gandhi\u2019s relevance in the time of global crises | The Transnational","isPartOf":{"@id":"https://transnational.live/#website"},"primaryImageOfPage":{"@id":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#primaryimage"},"datePublished":"2021-03-09T14:17:40+00:00","dateModified":"2021-03-10T20:36:24+00:00","description":"(Mahatma Gandhi, ph. Rajni Kothari, photo credit: Wall Street International) March 2, 2021 Ashish Kothari In a world that is increasingly torn by","breadcrumb":{"@id":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/"]}]},{"@type":"BreadcrumbList","@id":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://transnational.live/","url":"https://transnational.live/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/","url":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/","name":"Gandhi\u2019s relevance in the time of global crises"}}]},{"@type":"Article","@id":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#article","isPartOf":{"@id":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#webpage"},"author":{"@id":"https://transnational.live/#/schema/person/fe7af8f0e40a29b7b69c51cb0198ec35"},"headline":"Gandhi\u2019s relevance in the time of global crises","datePublished":"2021-03-09T14:17:40+00:00","dateModified":"2021-03-10T20:36:24+00:00","mainEntityOfPage":{"@id":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#webpage"},"commentCount":0,"publisher":{"@id":"https://transnational.live/#organization"},"image":{"@id":"https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#primaryimage"},"keywords":"ahimsa,Ashish Kothari,civil disobedience,COVID-19,Gandhi,means of production,non-violence,redistribution of wealth,Sarvodaya,satyagraha,speaking truth to power,swaraj,true democracy","articleSection":"Alternative media - peace journalism,Asia,Civilisation and philosophy,Corona politics,Democracy in Crisis,History,India,Nonviolence,PEACE,Peace philosophy,Sociology,Thinking","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#respond"]}]},{"@type":"Person","@id":"https://transnational.live/#/schema/person/fe7af8f0e40a29b7b69c51cb0198ec35","name":"Jesper Munk Jakobsen","image":{"@type":"ImageObject","@id":"https://transnational.live/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/59b50a9807ddbe1b8bdc4d2f19ede2aa?s=96&d=identicon&r=g","caption":"Jesper Munk Jakobsen"},"sameAs":["https://transnational.live"]}]}</script>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Transnational &raquo; Feed" href="https://transnational.live/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Transnational &raquo; Comments Feed" href="https://transnational.live/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Transnational &raquo; Gandhi’s relevance in the time of global crises Comments Feed" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/transnational.live\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='civist_blocks_style-css'  href='https://transnational.live/wp-content/plugins/civist/civist-wordpress-blocks-embed.css?ver=1d27f33875df574263e7' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://transnational.live/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=70f3a0948aba18d8ccfbe17b3fd36a38' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://transnational.live/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://transnational.live/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://transnational.live/wp-content/themes/advanced-newspaper/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.5.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.7' id='cycle2-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.7' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.7' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.7' id='responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://transnational.live/wp-json/" /><link rel="alternate" type="application/json" href="https://transnational.live/wp-json/wp/v2/posts/16067" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://transnational.live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://transnational.live/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p9kXyz-4b9' />
<link rel="alternate" type="application/json+oembed" href="https://transnational.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftransnational.live%2F2021%2F03%2F09%2Fgandhis-relevance-in-the-time-of-global-crises%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://transnational.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftransnational.live%2F2021%2F03%2F09%2Fgandhis-relevance-in-the-time-of-global-crises%2F&#038;format=xml" />
<meta name="google-site-verification" content="CWuR0K8CSy8kgZp3xIDf6rlh77voZuz2XVNCjXFyUMY" /><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://transnational.live/wp-content/uploads/2017/12/Favicon2018.jpg"/>

<style type="text/css">
h1, h2, h3, h4, h5, h6 {font-family:optima !important}
.entry p, .entry li, p, li {font-family:optima !important}</style>
<script type='text/javascript'>
(function($) {
$(document).ready(function() {
$(".children").parent("li").addClass("has-child-menu");
$(".sub-menu").parent("li").addClass("has-child-menu");
$(".drop").parent("li").addClass("has-child-menu");
$('.fadeimage').hover(
function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
);
$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
function () {
$('ul', this).stop().slideDown(250);
},
function () {
$('ul', this).stop().slideUp(250);
}
);$('[data-toggle="tooltip"]').tooltip({
'placement': 'top'
});$('.sidebar-wrapper, .post-wrapper')
.theiaStickySidebar({
additionalMarginTop: 30,
additionalMarginBottom: 30
});
/* InnerPage Slider */
var innerslider = $(".carousel-gallery");
innerslider.owlCarousel({
autoPlay: 999999,
pagination:true,
singleItem : true,
autoHeight : true,
mouseDrag: false,
touchDrag: false
});
$(".carousel-gallery-next").click(function(){
innerslider.trigger('owl.next');
});
$(".carousel-gallery-prev").click(function(){
innerslider.trigger('owl.prev');
});
/* InnerPage Slider */
var owl4 = $(".carousel-four");
owl4.owlCarousel({
autoPlay: 999999,
pagination:true,
singleItem : true,
autoHeight : true,
mouseDrag: false,
touchDrag: false
});
$(".carousel-four-next").click(function(){
owl4.trigger('owl.next');
});
$(".carousel-four-prev").click(function(){
owl4.trigger('owl.prev');
});
// Responsive Menu (TinyNav)
$(".responsive_menu").tinyNav({
active: 'current_page_item', // Set the "active" class for default menu
label: ''
});
$(".tinynav").selectbox();
$('a[href="#top"]').click(function(){
$('html, body').animate({scrollTop:0}, 'slow');
return false;
});
$('.modal').on('shown.bs.modal', function() {
$(this).find('[autofocus]').focus();
});
});
})(jQuery);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://transnational.live/wp-content/uploads/2020/04/TFF_backgrounder-3.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<link rel="icon" href="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
.social-sharethis-post .fa-google-plus {
display: none;
}
.gabfiremeta_bydate {
display: none !important;
}			</style>
<meta content="2021-03-09T14:17" itemprop="datePublished"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><style>.widget.widget_media_video iframe { margin: 0; }</style><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-16067 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row">
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li id="menu-item-1153" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1153"><a href="https://transnational.live/2017/12/16/tff-1986-1996/">TFF 1986-1996</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="http://www.oldsite.transnational.org/">TFF 1997-2011</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="http://www.transnational.org/">TFF 2012-2017</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1536"><a href="https://tffblog2011-2017.transnational.live/">TFF Blog 2011-2017</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="https://flipboard.com/@janoberg/%22transnational-affairs%22-ntg8vanby">&#8220;Transnational Peace Affairs&#8221;</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a title="TFF" href="https://www.facebook.com/Transnational">Facebook</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="https://twitter.com/janoberg">Twitter</a></li>
<li id="menu-item-12310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12310"><a href="https://www.instagram.com/transnationalfoundation/">Instagram</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="https://transnational.live/contact/">CONTACT</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12313"><a href="https://www.linkedin.com/company/transnational-foundation/?viewAsMember=true">LinkedIn</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12314"><a href="https://flipboard.com/@janoberg/bootprint---militarism-environment-tk0qmnrsy">&#8220;Bootprint&#8221; &#8211; Militarism &#038; Environment</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12316"><a href="https://obergphotographics.com/spar-project/">SPAR &#8211; Silk Peace Art Road</a></li>
<li id="menu-item-12317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12317"><a href="https://msng.link/o/?http%3A%2F%2Fweixin.qq.com%2Fr%2FSTsaAgDEy120rURh925b=wc">WeChat JanOberg</a></li>
<li class="pull-right social_header">
<a class="socialsite-facebook" href="https://www.facebook.com/Transnational" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a class="socialsite-twitter" href="https://twitter.com/janoberg" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a class="socialsite-vimeo" href="https://vimeo.com/channels/transnational" title="Vimeo" rel="nofollow"><span>Watch on Vimeo</span>
<i class="fa fa-vimeo-square pull-left"></i>
</a>
<a class="socialsite-youtube" href="https://www.youtube.com/user/TFFVideo" title="Youtube" rel="nofollow"><span>Watch on YouTube</span>
<i class="fa fa-youtube pull-left"></i>
</a><a class="socialsite-rss" href="https://transnational.live/feed/" title="Site feed" rel="nofollow">
<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
</a>
</li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
<li class="pull-right"></li>
</ul>
</nav>
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Search in Site</h4>
</div>
<div class="modal-body">
<form action="https://transnational.live/">
<div class="input-prepend">
<label>To search in site, type your keyword and hit enter</label>
<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>		</div>
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quoteimg hidden-sm">
<a href="http://www.transnational.live" rel="bookmark">										<img src="https://transnational.live/wp-content/uploads/2017/11/tff-logo2017.png" alt="" />
</a>								</span>
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.transnational.live" rel="bookmark">Research, education, policy, media, action</a>								</span>
<span class="quote">
<a href="http://www.transnational.live" rel="bookmark">Since 1986 the peace platform for theory and practise</a>								</span>
</span>
</div>
<div class="logo quotelogo" style="padding:12px 0px 8px 12px;">
<h1>
<span class="name"><a href="https://transnational.live/" title="&#8211; for peace by peaceful means">for peace by peaceful means</a></span>
<span class="slogan"><a href="https://transnational.live/" title="&#8211; for peace by peaceful means">The Transnational</a></span>
</h1>
</div>
<div class="themequote quoteright">
<span class="quoteimg hidden-sm">
<a href="http://www.transnational.live" rel="bookmark">										<img src="https://transnational.live/wp-content/uploads/2017/12/30_logo_No_Text_6500.jpg" alt="" />
</a>								</span>
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.transnational.live" rel="bookmark">Factual, critical & constructive</a>								</span>
<span class="quote">
<a href="http://www.transnational.live" rel="bookmark">Diverse and experienced - trustworthy in these times</a>								</span>
</span>
</div></div>
</div>
</div>
<div class="row site-nav">
<div class="col-lg-12">
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://transnational.live/">HOME</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a title="About TFF" href="https://transnational.live/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://transnational.live/about/mission/">Mission</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://transnational.live/about/themes-programs/">Themes &#038; programs</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://transnational.live/about/tff-associates/">Who are we?</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://transnational.live/about/organisation/">Organisation and identity</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760"><a href="https://transnational.live/about/editorial-policies-and-principles/">Editorial policies and principles</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://transnational.live/about/faqs/">FAQs</a></li>
<li id="menu-item-3092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3092"><a href="https://transnational.live/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-858"><a href="https://transnational.live/tff-associates-blog/">TFF Associates Blog</a>
<ul class="sub-menu">
<li id="menu-item-6250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6250"><a href="https://transnational.live/category/tff-global-posts-2019/">TFF global posts 2019</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://transnational.live/category/tff-global-posts-2018/">TFF global posts 2018</a></li>
<li id="menu-item-9525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9525"><a href="https://transnational.live/category/tff-global-posts-2020/">TFF global posts 2020</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://transnational.live/category/tff-ownworld/">TFF own world</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://transnational.live/category/tff-pressinfo/">TFF PressInfo</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://transnational.live/category/tff-publications/">TFF Associates&#8217; publications</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://transnational.live/category/tff-essays-poetry/">TFF essays &#038; poetry</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://transnational.live/category/tff-live-broadcast/">Video &#8211; TFF Live broadcast</a></li>
</ul>
</li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-109"><a href="https://transnational.live/global-affairs/">Themes A-L</a>
<ul class="sub-menu">
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://transnational.live/category/academia-science-policies/">Academia &#038; science policies</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-481"><a href="https://transnational.live/category/africa/">Africa</a>
<ul class="sub-menu">
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="https://transnational.live/category/africa/burundi/">Burundi</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://transnational.live/category/africa/horn-of-africa/">Horn of Africa</a></li>
</ul>
</li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-472"><a href="https://transnational.live/category/asia/">Asia</a>
<ul class="sub-menu">
<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://transnational.live/category/asia/cambodia/">Cambodia</a></li>
<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="https://transnational.live/category/asia/china/">China</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="https://transnational.live/category/china-silk/">China &#038; Silk</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-485"><a href="https://transnational.live/category/asia/india/">India</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="https://transnational.live/category/asia/india-pakistan/">India &#8211; Pakistan</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="https://transnational.live/category/asia/korea-n-s/">Korea N &#038; S</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="https://transnational.live/category/asia/japan/">Japan</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://transnational.live/category/asia/myanmar/">Myanmar</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://transnational.live/category/asia/thailand/">Thailand</a></li>
</ul>
</li>
<li id="menu-item-1174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174"><a href="https://transnational.live/category/cold-war-old-and-new/">Cold War &#8211; Old and New</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473"><a href="https://transnational.live/category/democracy-in-crisis/">Democracy in Crisis</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://transnational.live/category/dialogue-negotiations/">Dialogue &#038; negotiations</a></li>
<li id="menu-item-1182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182"><a href="https://transnational.live/category/development-worldwide/">Development worldwide</a></li>
<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-487"><a href="https://transnational.live/category/europe/">EUROPE</a>
<ul class="sub-menu">
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="https://transnational.live/category/eu-countries-trends/">EU countries&#8217; trends</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="https://transnational.live/category/eu-foreignpolicies/">EU foreign policies</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="https://transnational.live/category/eu-security-and-defence/">EU security and defence</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="https://transnational.live/category/europe-outside-eu/">Europe outside EU</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://transnational.live/category/refugee-crisis-integration/">Refugee crisis &#038; integration</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="https://transnational.live/category/yugoslavia-then-and-now/">Yugoslavia then and now</a></li>
</ul>
</li>
<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://transnational.live/category/future-world-imagination-real/">Future world &#8211; imagination/real</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://transnational.live/category/globalisation-nationalism/">Globalisation &#8211; Nationalism</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-839"><a href="https://transnational.live/category/history/">History</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://transnational.live/category/human-rights-and-justice/">Human rights and justice</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://transnational.live/category/international-law/">International law</a></li>
</ul>
</li>
<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-526"><a href="https://transnational.live/themes-n-z/">Themes M-Z</a>
<ul class="sub-menu">
<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-507"><a href="https://transnational.live/category/media/">MEDIA</a>
<ul class="sub-menu">
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://transnational.live/category/media-and-conflict/">Media and conflict</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-606"><a href="https://transnational.live/category/alternative-media-peace-journalism/">Alternative media &#8211; peace journalism</a></li>
</ul>
</li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-509"><a title="Conflicts and peace" href="https://transnational.live/category/middle-east/">Middle East &#8211; Central Asia</a>
<ul class="sub-menu">
<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="https://transnational.live/category/afghanistan/">Afghanistan</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://transnational.live/category/arab-spring-and-after/">Arab Spring and after</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="https://transnational.live/category/egypt/">Egypt</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="https://transnational.live/category/georgia/">Georgia</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://transnational.live/category/iran/">Iran</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://transnational.live/category/iraq/">Iraq</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://transnational.live/category/lebanon/">Lebanon</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="https://transnational.live/category/libya/">Libya</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="https://transnational.live/category/middle-east-conflict-formation/">Middle East conflict formation</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515"><a href="https://transnational.live/category/palestine-and-israel/">Palestine and Israel</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="https://transnational.live/category/saudi-arabia-and-gulf-states/">Saudi Arabia and Gulf States</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="https://transnational.live/category/syria/">Syria</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://transnational.live/category/yemen/">Yemen</a></li>
</ul>
</li>
<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-516"><a href="https://transnational.live/category/military-militarism-mimac/">Military &#038; militarism (MIMAC)</a>
<ul class="sub-menu">
<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://transnational.live/category/nato/">NATO</a></li>
</ul>
</li>
<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-844"><a href="https://transnational.live/category/nuclearism/">NUCLEARISM</a>
<ul class="sub-menu">
<li id="menu-item-842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842"><a href="https://transnational.live/category/nuclear-abolition/">Nuclear abolition</a></li>
<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-846"><a href="https://transnational.live/category/nuclear-dangers/">Nuclear dangers</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://transnational.live/category/nuclear-free-zones/">Nuclear-free zones</a></li>
<li id="menu-item-845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-845"><a href="https://transnational.live/category/nuclearism-philosophy/">Nuclearism &#8211; philosophy</a></li>
<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://transnational.live/category/nuclear-possession-proliferation/">Nuclear possession &#038; proliferation</a></li>
</ul>
</li>
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-518"><a href="https://transnational.live/category/nordic-region/">NORDIC REGION</a>
<ul class="sub-menu">
<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://transnational.live/category/denmark/">Denmark</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://transnational.live/category/finland/">Finland</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="https://transnational.live/category/norway/">Norway</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="https://transnational.live/category/polar-iceland-greenland/">Polar, Iceland, Greenland</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://transnational.live/category/sweden/">Sweden</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://transnational.live/category/nordisk-sproget/">Nordisk-sproget</a></li>
</ul>
</li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://transnational.live/category/regional-organisations/">Regional organisations</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-548"><a href="https://transnational.live/category/russia/">Russia</a>
<ul class="sub-menu">
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://transnational.live/category/russia/russia-international-relations/">Russia international relations</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://transnational.live/category/united-nations/">United Nations</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="https://transnational.live/category/united-states-empire-and-domestic/">United States &#8211; Domestic &#038; abroad</a></li>
<li id="menu-item-1327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327"><a href="https://transnational.live/category/us-empire-decline/">US Empire decline</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://transnational.live/category/war-on-terror-terrorism/">War on Terror &#038; terrorism</a></li>
</ul>
</li>
<li id="menu-item-851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-851"><a href="https://transnational.live/peace/">Peace</a>
<ul class="sub-menu">
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://transnational.live/category/nonviolence/">Nonviolence</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://transnational.live/category/peace-culture/">Peace Culture</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="https://transnational.live/category/peace-journalism/">Peace journalism</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://transnational.live/category/peace-keeping-making-building/">Peace-keeping, making, building</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://transnational.live/category/peace-philosophy/">Peace philosophy</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="https://transnational.live/category/peace-rizes-incl-nobel/">Peace prizes incl Nobel</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://transnational.live/category/peace-reconciliation-forgiveness-dignity/">Peace &#8211; Reconciliation &#038; forgiveness</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://transnational.live/category/peace-and-religions/">Peace and religions</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://transnational.live/category/peace-research/">Peace research</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://transnational.live/category/peace-theory/">Peace theory</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://transnational.live/category/pro-peace-proposals/">Pro-peace proposals</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://transnational.live/category/psychology-war-peace/">Psychology &#8211; war and peace</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://transnational.live/category/peace-and-women/">Peace and women</a></li>
</ul>
</li>
<li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-865"><a href="https://transnational.live/thinking/">Thinking</a>
<ul class="sub-menu">
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="https://transnational.live/category/thinking/conflict-violence-and-war/">Conflict, violence, war</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://transnational.live/category/thinking/economics/">Economics</a></li>
<li id="menu-item-1348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1348"><a href="https://transnational.live/category/history/">History</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://transnational.live/category/thinking/politics/">Politics</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="https://transnational.live/category/violence-prevention-early-warning/">Violence prevention &#038; early warning</a></li>
</ul>
</li>
<li id="menu-item-872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-872"><a href="https://transnational.live/culture/">Culture</a>
<ul class="sub-menu">
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://transnational.live/category/arts-and-peace/">Arts and peace</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-688"><a href="https://transnational.live/category/civilisation-and-philosophy/">Civilisation and philosophy</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://transnational.live/category/essays-broadly/">Essays &#8211; broadly</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://transnational.live/category/ethics-and-values/">Ethics and values</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538"><a href="https://transnational.live/category/photo-photo-stories/">Photo &#038; photo stories</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://transnational.live/links/global-news/">Global news</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-260"><a href="https://transnational.live/links/">Links</a>
<ul class="sub-menu">
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://transnational.live/links/analyses-and-debate/">Analyses, debates &#038; activism</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://transnational.live/links/educational-more-self-learning/">Inspiring and educational – for self-learning</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://transnational.live/links/nordic-dailies-and-other-sources/">Nordic dailies and other sources</a></li>
</ul>
</li>
<li id="menu-item-786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-786"><a href="https://transnational.live/tff-live-videos/">TFF &#8220;Live&#8221; &#038; Videos</a>
<ul class="sub-menu">
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://transnational.live/category/tff-live-broadcast/">Video &#8211; TFF Live broadcast</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://transnational.live/category/video-tff-associates/">Video &#8211; TFF Associates</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://transnational.live/category/video-all-other/">Video &#8211; All other</a></li>
</ul>
</li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://transnational.live/jan-oberg/">Jan Oberg</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-893"><a href="https://transnational.live/art-shop-for-peace/">Shop Art for Peace</a>
<ul class="sub-menu">
<li id="menu-item-966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-966"><a href="https://transnational.live/2017/12/14/abstract-vision-2017-1/">“Abstract Vision”</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-967"><a href="https://transnational.live/2017/12/14/afternoon-walk-after-having-read-kierkegaard-all-day-all-day/">“Afternoon Walk After Having Read Kierkegaard All Day”</a></li>
<li id="menu-item-968" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-968"><a href="https://transnational.live/2017/12/14/bacall-in-bilbao/">“Bacall In Bilbao”</a></li>
<li id="menu-item-976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-976"><a href="https://transnational.live/2017/12/15/to-basel-with-love/">“To Basel With Love”</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-990"><a href="https://transnational.live/2017/12/15/the-aleppo-girl/">“The Aleppo Girl (With Pain And Hope)”</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-997"><a href="https://transnational.live/2017/12/15/iran-collage-1/">“Iran Collage # 1”</a></li>
<li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1030"><a href="https://transnational.live/2017/12/16/buddha/">“Buddha”</a></li>
<li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1038"><a href="https://transnational.live/2017/12/16/venice-red-masts/">“Venice Red Masts”</a></li>
<li id="menu-item-1050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1050"><a href="https://transnational.live/2017/12/16/cock-and-zumo/">“Cock And Zumo”</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1056"><a href="https://transnational.live/2017/12/16/marrakesh/">“Marrakesh”</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1063"><a href="https://transnational.live/2017/12/16/st-pauls-wine-meditation/">St. Paul&#8217;s Wine Meditation</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1069"><a href="https://transnational.live/2017/12/16/untitled-yellow-composition/">“Untitled Yellow Composition”</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://transnational.live/donate/">Donate</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/testimonial">Testimonials</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
Gandhi’s relevance in the time of global crises							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://transnational.live/author/jespersearch/" rel="author" class="fn" itemprop="name">Jesper Munk Jakobsen</a></span> on <time class="published updated" itemprop="datePublished" datetime="March 9, 2021T2:17 pm">March 9, 2021</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#respond">No Comment</a></span></p>						</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-16067 post type-post status-publish format-standard has-post-thumbnail hentry category-alternative-media-peace-journalism category-asia category-civilisation-and-philosophy category-corona-politics category-democracy-in-crisis category-history category-india category-nonviolence category-peace category-peace-philosophy category-sociology category-thinking tag-ahimsa tag-ashish-kothari tag-civil-disobedience tag-covid-19 tag-gandhi tag-means-of-production tag-non-violence tag-redistribution-of-wealth tag-sarvodaya tag-satyagraha tag-speaking-truth-to-power tag-swaraj tag-true-democracy last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/&t=Gandhi’s relevance in the time of global crises" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a><a href="http://twitter.com/home?status=Gandhi’s relevance in the time of global crises => https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a><a href="https://plus.google.com/share?url=https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
<i class="fa fa-google-plus pull-left"></i>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/&title=Gandhi’s relevance in the time of global crises&summary=&source=The Transnational" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a><a class="pull-right" href="mailto:?mailto:?subject=The%20Transnational%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Ftransnational.live%2F2021%2F03%2F09%2Fgandhis-relevance-in-the-time-of-global-crises%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<img src='https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Mahatma-Gandhi-ph-Rajni-Kothari.jpg?fit=701%2C394&ssl=1' class='aligncenter' alt='Gandhi’s relevance in the time of global crises' title='Gandhi' /><div class="entry-content" itemprop="text">
<p class="has-small-font-size">(<em>Mahatma Gandhi, ph. Rajni Kothari, photo credit: Wall Street International</em>)</p><div style="height:25px" aria-hidden="true" class="wp-block-spacer"></div><div class="wp-block-image is-spotify-podcast-badge"><figure class="aligncenter is-resized"><a href="https://open.spotify.com/show/5KLyFVocLxyueembJcdy04"><img loading="lazy" src="https://s-ssl.wordpress.com/i/spotify-badge.svg" alt="" width="165" height="40"/></a></figure></div><div style="height:24px" aria-hidden="true" class="wp-block-spacer"></div><p><em>March 2, 2021</em></p><p class="has-medium-font-size"><strong><a href="https://wsimag.com/authors/827-ashish-kothari" target="_blank" rel="noreferrer noopener">Ashish Kothari</a></strong></p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><h4 class="has-text-color" style="color:#178c4b"><em><strong>In a world that is increasingly torn by conflicts and crises of many kinds.</strong></em></h4><div style="height:22px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-drop-cap">On October 2, political and business and religious leaders in India and elsewhere remember Mahatma Gandhi, sing his praises, and pledge to live by the ideals he espoused. A day later, or perhaps the same evening, he is left behind as suddenly as he was remembered that morning. </p><p>Worse, they get back to assassinating him and the ideals of non-violence, self-reliance, universal well-being, that he lived and died for. And yet it is worth asking: in this 151<sup>st</sup>&nbsp;birth anniversary month, does he still hold relevance in a world that is increasingly torn by conflicts and crises of many kinds?</p><div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-align-center"><strong>Originally published by <a href="https://wsimag.com/economy-and-politics/63741-gandhis-relevance-in-the-time-of-global-crises" target="_blank" rel="noreferrer noopener">Wall Street International</a></strong></p><div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div><p>Interestingly, over the last few years there appears to have been a rekindling of attention to his life, ideas and actions. Several local to global movements are applying principles like civil disobedience and non-violence, with explicit or implicit recognition of their inspiration being Gandhi. </p><p>Others are recalling his prescient views on the ecological impacts of unfettered ‘development’. But there is also the adverse attention brought to him by some of the anti-racism movements, recalling the racist views he seemed to hold in his early years as an activist in South Africa. </p><p>And in India, he has become a cynically convenient symbol of the government’s pet programmes on cleanliness and, most recently, self-reliance; even as some people implicitly encouraged by the current hyper-nationalist regime are even celebrating his assassin Nathuram Godse as a patriot!</p><p>Whatever one makes of the contrasting nature of this recently revived interest, there is no doubt about Gandhi’s continued relevance in the daily struggles and initiatives of peoples but around the world. </p><p>Directly or indirectly, his notions of&nbsp;<em>swaraj</em>,&nbsp;<em>satyagraha</em>,&nbsp;<em>sarvodaya</em>, and&nbsp;<em>ahimsa</em>&nbsp;live on, and become even more crucial in a world that is being torn asunder by growing inequalities, ecological devastation, and continued and new forms of deprivation from basic needs for a couple of billion people.</p><div style="height:48px" aria-hidden="true" class="wp-block-spacer"></div><h3 class="has-luminous-vivid-orange-color has-text-color"><strong><em>Satyagraha</em>: Speaking truth to power</strong></h3><p class="has-drop-cap">Multiple pre-existing global crises have been exacerbated by the Covid-19 pandemic, and even more so, by state responses to it. In many countries, the government has used it as an excuse to increase authoritarian tendencies, including citizens’ surveillance in the name of security. </p><p>Additionally it has used it as an opportunity to take decisions that are blatantly anti-labour or&nbsp;<a href="http://vikalpsangam.org/article/stop-messing-with-the-environment-and-peoples-rights/#.X2Hkxi2B2V4">anti-environment</a>, knowing that the ability for dissent is significantly reduced amongst populations who are supposed to not venture into the streets. This is where the Gandhian notion of satyagraha, of speaking truth to power in non-violent ways, is so crucial.</p><p>In many different ways, Gandhi practiced&nbsp;<em>satyagraha</em>, resisting colonial power, or the marginalization of Muslims in a Hindu-majority society. Interestingly, he also used it as a means of trying to achieve an ethical basis for transformation; for instance, when he called off a national non-cooperation movement against colonial rule, as a mark of atonement for an incident in which movement members&nbsp;<a href="https://en.wikipedia.org/wiki/Chauri_Chaura_incident">burnt a police station</a>&nbsp;and killed several policemen. </p><p>This closely linked to his constant stress on&nbsp;<em>ahimsa</em>&nbsp;or non-violence, especially relevant both in resisting forces of oppression as in not harbouring feelings of violent revenge.</p><p>Nelson Mandela was inspired by this to call for a process of ‘truth and reconciliation’ that enabled a peaceful transition out of apartheid in South Africa, rather than a period of bloody vengeful acts against white settlers (which would have been entirely understandable given the horrors of apartheid). </p><p>Another disciple of this approach, Martin Luther King, is one of the ancestors of the ongoing anti-racist movement in the USA, including the latest George Floyd rebellion, which is explicitly non-violent. (As an aside it is interesting that the more explicit Gandhi connection seems to be the demand amongst some elements of the anti-racism movement to take down his statues, to protest what is seen as his racist attitude when he was in South Africa, a view&nbsp;<a href="https://thewire.in/history/gandhi-racism-blacks-satyagraha-blm">that has been qualified</a>&nbsp;by several&nbsp;<a href="https://thewire.in/history/setting-the-record-straight-on-gandhi-and-race">scholars of Gandhi</a>, including by digging deep into&nbsp;<a href="https://openthemagazine.com/cover-stories/freedom-issue-2018/essay-freedom-issue-2018/gandhi-in-african-american-eyes/">black movement journalism</a>&nbsp;of the time).</p><p>Others that have picked up the&nbsp;<em>satyagraha</em>&nbsp;approach include Extinction Rebellion, a global movement of non-violent disruption bringing attention to the massive devastation of the planet and of human lives by the climate crisis caused by the dominant economic and political system. </p><p>In India a&nbsp;<em>satyagraha</em>&nbsp;was called on 25<sup>th</sup>&nbsp;August by&nbsp;<a href="https://letmebreathe.in/2020/08/26/satyagrahaagainsteia2020-citizens-from-across-india-perform-environmental-satyagraha/">youth across the country</a>, to protest the blatant attempt by the government to weaken legislation mandating environmental impact assessment of development projects. </p><p>Many grassroots movements of resistance in India have been similarly inspired. The Chipko Movement in the Himalaya, facilitated by senior Gandhians, attempted to save forests from being axed for industry in the 1970s. </p><p>As one of the world’s most iconic environmental and livelihoods movements, it has inspired similar forest-saving initiatives in USA and elsewhere. The Narmada Bachao Andolan against megadams in central India has been explicitly non-violent, and has inspired similar movements in other parts of the world. </p><p>Global movements for peace, nuclear and weapons disarmament have a similar legacy; this includes the&nbsp;<a href="https://thewire.in/rights/mahatma-gandhi-un-charter-universal-human-rights-multilateralism">UN charter and multilateralism</a>, in which Indian negotiators influenced directly by Gandhi had a strong role.</p><div style="height:48px" aria-hidden="true" class="wp-block-spacer"></div><h3 class="has-luminous-vivid-orange-color has-text-color"><strong><em>Sarvodaya</em>: Collective uplifting of all</strong></h3><p class="has-drop-cap">To Gandhi, however,&nbsp;<em>satyagraha</em>&nbsp;was only one in a toolbox of approaches to achieve justice. Travelling through the length and breadth of the country, he had realized that abysmal levels of deprivation and marginalization, stemming from an intensely feudal and colonial history, had to be dealt with. </p><p>Truth was not only to be spoken to power, but also towards grounded action towards&nbsp;<em>sarvodaya</em>, the upliftment of all in an equitable manner, or as Gandhi put it in&nbsp;<em>Young India</em>, not “the utilitarian formula of the greatest good of the greatest number (but) … the greatest good of all”. This could be achieved through&nbsp;<em>nirman</em>, or reconstruction. </p><p>He himself, and some of his followers or advisers such as economist JC Kumarappa, inspired several experiments in local, dignified livelihood generation and self-reliance, with the spinning of&nbsp;<em>khadi</em>&nbsp;cloth being a core symbol.</p><p>In current times, several initiatives at dignified livelihoods and self-reliance have been inspired by Gandhian approaches to a ‘non-violent economy’. The Gandhian worker (and well-known theatre personality) Prasanna, initiated Charaka, a women-run khadi cooperative that has provided dignified livelihoods to 200 women while emphasizing hand labour, self-reliance, and environmentally sensitive production. </p><p>It has been in the news of late (Sept-Oct 2020), having been on&nbsp;<em>satyagraha</em>&nbsp;to highlight the non-payment of dues by the government, because of which it had to shut down for over a month. </p><p>It has done this not through typical street protest, but by publicly cleaning up offices of the local administration, distributing cloth to the poor, and other methods of ‘changing hearts’ of those in power.</p><p>Elango R., a Dalit sarpanch near Chennai, explicitly combines Gandhian and Marxist principles, and the anti-casteism of the Dalit icon Babasaheb Ambedkar (who headed the committee to frame India’s constitution), in his attempt to&nbsp;<a href="http://vikalpsangam.org/static/media/uploads/Resources/kuthumbakkam_1st_july.pdf">transform Kuthambakkam village</a>&nbsp;where he lives, including providing more dignity and livelihood security to Dalit families. </p><p>He has advocated a ‘network economy’ in which clusters of 20 or so villages can be self-reliant for basic needs; an idea somewhat differently put by another Gandhi-inspired social worker, Ela Bhatt, in her idea of&nbsp;<a href="http://www.navajivantrust.org/Anubandh%20%E2%80%93%20Building%20Hundred-Mile%20Communities-English-Ela%20Bhatt-Society%20and%20Social%20Sciences-9788172296759">‘100-mile radius’</a>&nbsp;self-reliance. </p><p>All these ideas are under increasing discussion in Covid-affected India, as stories of community response in the lockdown period show that where there is food and livelihood self-reliance, there is&nbsp;<a href="http://vikalpsangam.org/article/extraordinary-work-of-ordinary-people-beyond-pandemics-and-lockdowns/#.X4GplC2B2V4">maximum resilience</a>.</p><p>Across the world, there are amazing examples of constructive alternatives to the currently dominant system: sustainable and holistic agriculture, community-led water/energy/food sovereignty and nature conservation, solidarity and sharing economy, worker take-over of production facilities, resource/knowledge commons, local governance, community health and alternative learning, inter-community peace-building, re-assertion of cultural diversity, gender and sexual pluralism, and much else (see for instance&nbsp;<a href="http://www.vikalpsangam.org/">Vikalp Sangam</a>&nbsp;for hundreds of examples from India; from elsewhere, see&nbsp;<a href="https://radicalecologicaldemocracy.org/">Radical Ecological Democracy</a>. </p><p>Most of these do not necessarily take direct inspiration from Gandhi, but the ambience of his ideas and practices is likely to have influenced very many of them, such as for instance farmer movements for&nbsp;<em>anna swaraj</em>&nbsp;(food sovereignty).</p><p>The principle of&nbsp;<em>sarovadaya</em>, and a related concept of trusteeship that Gandhi advocated, can lead one to a radical focus on the commons, rather than on private ownership. In 2013, the&nbsp;<em>gram sabha</em>&nbsp;(village assembly) of Mendha-Lekha (Gadchiroli district, Maharashtra), took the historic decision of converting all its private agricultural land into the village commons. </p><p>To give this legal backing, they used the mostly-forgotten Gramdan Act, which was inspired by Gandhi’s disciple Vinoba Bhave.</p><p>Gandhi has been criticized (perhaps justifiably so) for not being explicitly anti-capitalism, such as in his entreaties to industrialists in India to take on the notion of trusteeship. But he also said:</p><blockquote class="wp-block-quote"><p><em>Everybody should be able to get sufficient work to enable him to make the two ends meet. And this ideal can be universally realized only if the means of production of the elementary necessaries of life remain in the control of the masses. These should be freely available to all as God&#8217;s air and water are or ought to be; they should not be made a vehicle of traffic for the exploitation of others. Their monopolization by any country, nation or group of persons would be unjust.</em></p></blockquote><p>This indicates that he was clearly against a handful of individuals (or indeed the state) owning or controlling the means of production, as also against the concentration of wealth in the hands of a few. </p><p>He was also for a more Eastern approach to achieving “a truer socialism and a truer communism than the world has yet dreamed of”. There have been a series of proposals in recent times, for radical redistribution of wealth from the horrendously iniquitous concentration the world faces today, by taxation, abolishing inheritance and indeed private property itself, and other means. These can be seen as means of achieving&nbsp;<em>sarvodaya</em>.</p><p>In the health sector too, echoes of Gandhi’s very strongly-articulated focus on self-healing, on facilitating the body’s natural powers, on the use of herbal treatment, etc., are seen in the very many naturopathy and ayurvedic centres across India. </p><p>The Pune-based National Institute of Naturopathy has built its extensive programme and outreach on Gandhi’s approach to health. In the time of Covid, the necessity of having healthy bodies or to boost immunity using such approaches, for faster and fuller recovery has been amply demonstrated. </p><p>As also the need to be self-reliant for personal needs rather than today’s debilitating reliance on ‘professionals’; an approach&nbsp;<a href="http://www.panarchy.org/illich/professions.html">powerfully argued</a>&nbsp;by the brilliant scholar Ivan Illich, who was influenced by Gandhian economist JC Kumarappa.</p><div style="height:49px" aria-hidden="true" class="wp-block-spacer"></div><h3 class="has-luminous-vivid-orange-color has-text-color"><strong><em>Swaraj</em>: True democracy</strong></h3><p class="has-drop-cap">For Gandhi, the ultimate expression of self-reliance was&nbsp;<em>swaraj</em>, rather inadequately translated as self-rule. Swaraj actually has a deeply democratic and ethical approach that puts today’s liberal democracies to shame, incorporating freedom and autonomy but with responsibility towards the freedom and autonomy of others, possible only if one also lives the ethics of self-restraint rather than the insane consumerism promoted by today’s economy.</p><p>Such a notion of radical, direct democracy has to be a crucial fulcrum of the response to global crises. The majority of progressive social and political movements have been oriented at ‘taking over the state’, at trying to replace regressive political parties with progressive ones, and making the state accountable. </p><p>In so far as this is necessary as long as the state exists, this does not fundamentally challenge the nature of the state itself, or indeed whether a centralized state needs to exist. </p><p>Nor has there been an adequate challenge to the centrality of the nation-state in our lives, despite the enormous failings of this structure in dealing both with internal problems of its people and with global issues (climate being a spectacularly scary example). Various forms of anarchy, Marxist or Gandhian, have mostly been relegated to the sidelines.</p><p>In India, the government has made only a few hesitant steps towards direct democracy, and moved very far from the ideal of self-reliance for communities (or the country as a whole). The 73<sup>rd</sup>&nbsp;and 74<sup>th</sup>&nbsp;Constitutional amendments promised decentralization of decision-making power to villages and urban wards, but severely curtailed it by not providing for financial and legal devolution; in any case, implementation has been halting, at best. </p><p>Kerala’s process of village-level planning, and Nagaland’s communitisation initiative in which a part of the state government funds (for education, health, power, roads) go directly to village councils for use, are examples of states that have come closer to the intent of the 73<sup>rd</sup>&nbsp;Amendment. But even they have been flawed or not sustained for long enough.</p><p>For Gandhi, swaraj had to be built ‘bottom-up’, from the village outwards across the landscape in what he called ‘oceanic circles’. Across India several individuals who were part of the Gandhian activist Jayaprakash Narayan’s youth movement, Chhatra Yuva Sangharsh Vahini, have worked with village communities to build local self-reliance in areas like water and food, and to struggle for gram sabha (village assembly) based decision-making. </p><p>In central and eastern India, Adivasi and other local communities have attempted varying degrees of self-rule; as Mendha-Lekha (referred to above) declared three decades back, “we elect the government in Delhi, but in our village, we are the government”. Around 90 villages in the same part of India have formed a Maha Gramsabha (<a href="https://beyonddevelopment.net/on-the-cusp-reframing-democracy-and-well-being-in-korchi-india/">federation of village assemblies</a>) with a similar orientation.</p><p>Close parallels to these are the struggles for self-determination by indigenous peoples and other local communities in many parts of the world, including the right to consent or refuse any external proposal for a project in their territories. </p><p>The Zapatista in Mexico and the Kurdish movement in western Asia have achieved such a radical democracy at relatively large scale; many other peoples in Latin America have claimed and gained recognition for full self-determination, and movements to reclaim territorial sovereignty by first nations in Turtle Island (Canada/USA) and Australia have a similar basis. </p><p>Many of these emanate from indigenous cosmologies that are closely aligned (though mostly unconsciously so) to the Gandhian principles of swaraj, sarvodaya, and satyagraha … and may even go beyond in their complete immersion into nature.</p><p>One can therefore posit an extension of swaraj and sarvodaya to encompass all of life, an ‘eco-swaraj’ or ‘prakritik (natural) swaraj’, or a&nbsp;<a href="https://www.radicalecologicaldemocracy.org/red-conversations-series-the-emerging-idea-of-radical-well-being/">radical ecological democracy</a>. A spate of legal and juridicial pronouncements and demands by citizens and communities in many parts of the world have proclaimed that nature (or elements of it, like rivers and mountains) has an intrinsic right, similar to that of a ‘legal person’. </p><p>Though often couched within formal western discourse and therefore prone to serious limitations, these can be seen to be aligned to indigenous worldviews that recognize all aspects of nature having their own spirit, worthy of as much respect as humans. Gandhi’s remark, that the worth of a civilization can be gauged by how it treats animals, comes to mind.</p><p>Such perspectives have also emerged from within ‘the belly of the beast’, so to speak. Movements based on&nbsp;<a href="https://en.wikipedia.org/wiki/Ecofeminism">ecofeminist approaches</a>, for instance, strongly emphasise the need to end the millennia-old domination of one half of humanity by the other half, simultaneous to healing the ‘metabolic rift’ between humans and the rest of nature. </p><p>Challenges to unsustainable production and consumption patterns, including the growing demand for&nbsp;<a href="https://degrowth.org/">radical degrowth</a>&nbsp;of so-called ‘developed’ economies, and for fundamentally altering the growth-based model of development, would relate closely to the Gandhian perspective on self-restraint inherent in&nbsp;<em>swaraj</em>, and his trenchant critique of industrialism as exploitative of both nature and humans.</p><p>It is important to note that grassroots movements of resistance and alternatives do not necessarily imprison themselves in one or the other ideological camp; this is more the pre-occupation of academics and professional activists. </p><p>Rather, such movements consciously or subconsciously borrow from several inspiring figures in history, including those in their own past who have struggled for justice. </p><p>Nor ought they to push for a single, homogenous ‘alternative’ across the world. A seamless integration of such diverse legacies, and the interweaving of a&nbsp;<a href="https://radicalecologicaldemocracy.org/pluriverse">pluriverse of worldviews</a>&nbsp;and practices, are what will guide us past a world riven by crises.</p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-align-center"><strong>Originally published by <a href="https://wsimag.com/economy-and-politics/63741-gandhis-relevance-in-the-time-of-global-crises" target="_blank" rel="noreferrer noopener">Wall Street International</a></strong></p><div style="height:47px" aria-hidden="true" class="wp-block-spacer"></div><p><strong>About the author</strong> </p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://i2.wp.com/transnational.live/wp-content/uploads/2021/03/Ashish-Kothari.jpg?resize=190%2C190&#038;ssl=1" alt="" class="wp-image-16077" width="190" height="190" srcset="https://i2.wp.com/transnational.live/wp-content/uploads/2021/03/Ashish-Kothari.jpg?w=345&amp;ssl=1 345w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/03/Ashish-Kothari.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/03/Ashish-Kothari.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/03/Ashish-Kothari.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/03/Ashish-Kothari.jpg?resize=30%2C30&amp;ssl=1 30w" sizes="(max-width: 190px) 100vw, 190px" data-recalc-dims="1" /></figure></div><p><a href="https://wsimag.com/authors/827-ashish-kothari">Ashish Kothari</a> is founder-member of Indian environmental group Kalpavriksh, Ashish taught at the Indian Institute of Public Administration, coordinated India’s National Biodiversity Strategy &amp; Action Plan process, served on Greenpeace International and India Boards, helped initiate the global ICCA Consortium.</p><div style="height:48px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-vivid-purple-color has-text-color"><strong><br>Please help TFF remain truly independent by contributing if you benefited from this article</strong></p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="bn" value="TipsandTricks_SP" />
<input type="hidden" name="business" value="TFF@transnational.org" />
<input type="hidden" name="item_name" value="Boost peace and TFF " />
<input type="hidden" name="item_number" value="If you appreciated this..." />
<input type="hidden" name="rm" value="0" />
<input type="hidden" name="currency_code" value="USD" />
<input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
<img alt="" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</div>
</form>
<div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://transnational.live/tag/ahimsa/" rel="tag">ahimsa</a>, <a href="https://transnational.live/tag/ashish-kothari/" rel="tag">Ashish Kothari</a>, <a href="https://transnational.live/tag/civil-disobedience/" rel="tag">civil disobedience</a>, <a href="https://transnational.live/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://transnational.live/tag/gandhi/" rel="tag">Gandhi</a>, <a href="https://transnational.live/tag/means-of-production/" rel="tag">means of production</a>, <a href="https://transnational.live/tag/non-violence/" rel="tag">non-violence</a>, <a href="https://transnational.live/tag/redistribution-of-wealth/" rel="tag">redistribution of wealth</a>, <a href="https://transnational.live/tag/sarvodaya/" rel="tag">Sarvodaya</a>, <a href="https://transnational.live/tag/satyagraha/" rel="tag">satyagraha</a>, <a href="https://transnational.live/tag/speaking-truth-to-power/" rel="tag">speaking truth to power</a>, <a href="https://transnational.live/tag/swaraj/" rel="tag">swaraj</a>, <a href="https://transnational.live/tag/true-democracy/" rel="tag">true democracy</a></p><div class="single_postmeta"><p><img alt src="https://secure.gravatar.com/avatar/59b50a9807ddbe1b8bdc4d2f19ede2aa?s=35&#038;d=identicon&#038;r=g" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/59b50a9807ddbe1b8bdc4d2f19ede2aa?s=70&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/59b50a9807ddbe1b8bdc4d2f19ede2aa?s=35&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/59b50a9807ddbe1b8bdc4d2f19ede2aa?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/59b50a9807ddbe1b8bdc4d2f19ede2aa?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' loading='lazy'/></noscript><p><strong class="entry-title">Gandhi’s relevance in the time of global crises</strong> added by <a href="https://transnational.live/author/jespersearch/" rel="author" class="author vcard"><span class="fn">Jesper Munk Jakobsen</span></a> on <time class="published updated" itemprop="datePublished" datetime="2021-03-09T14:17">March 9, 2021</time><br /><a class="block" href="https://transnational.live/author/jespersearch/">View all posts by Jesper Munk Jakobsen &rarr;</a></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16067" class="share-facebook sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16067" class="share-twitter sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-16067" class="share-linkedin sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-16067" class="share-skype sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://transnational.live/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-137982523-16067-6049822452b03' data-src='https://widgets.wp.com/likes/#blog_id=137982523&amp;post_id=16067&amp;origin=transnational.live&amp;obj_id=137982523-16067-6049822452b03' data-name='like-post-frame-137982523-16067-6049822452b03'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">To promote dialogue, write your appreciation, disagreement, questions or add stuff/references that will help others learn more...					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Comment Form"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137982523&#038;postid=16067&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=To+promote+dialogue%2C+write+your+appreciation%2C+disagreement%2C+questions+or+add+stuff%2Freferences+that+will+help+others+learn+more...&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.5.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c80986efbd02c6db04b2e0b02dfd89a60ff16563#parent=https%3A%2F%2Ftransnational.live%2F2021%2F03%2F09%2Fgandhis-relevance-in-the-time-of-global-crises%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</section>
</main>
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="theiaStickySidebar">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="gabfire_search_widget-3" class="widget gabfire_search_widget"><div class="widgetinner"><h3 class="widgettitle">Search</h3>
<form class="gabfire_search_style1" action="https://transnational.live/">
<fieldset style="background:#fbc903;border:1px solid #f40b0b;">
<input type="text" style="width:80%;background:#fbc903" class="gab_search_text" name="s" value="Anything..." onfocus="if (this.value == 'Anything...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Anything...';}" />
<input type="submit" class="submit_style1" alt="Anything..." />
<div class="clearfix"></div>
</fieldset>
</form>
<div class='clear'></div></div></aside>
<aside id="text-10" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">May we suggest?</h3>
<div class="textwidget"><p><center><span style="font-family: Optima;">Slow down. Check out a menu or two.<br />
Be curious and search!<br />
Sign up <a href="https://transnational.live"><em>here at &#8220;Get the News&#8221;</em></a><br />
and we alert you to every new post or:<br />
</span></center></p>
</div>
</div></aside>
<aside id="media_image-8" class="widget widget_media_image"><div class="widgetinner"><h3 class="widgettitle">Click and get &#8220;TFF PressInfo&#8221;</h3>
<a href="https://landing.mailerlite.com/webforms/landing/t6q0s7"><img width="300" height="298" src="https://i2.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?fit=300%2C298&amp;ssl=1" class="image wp-image-14706  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?w=500&amp;ssl=1 500w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?resize=300%2C298&amp;ssl=1 300w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?resize=30%2C30&amp;ssl=1 30w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?fit=300%2C298&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></aside>
<aside id="text-9" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><center><span style="font-family: Optima;"><a href="https://transnational.live/donate/"><img loading="lazy" class="alignnone size-full wp-image-1581 jetpack-lazy-image" src="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-1581" src="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" srcset="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?w=50&amp;ssl=1 50w, https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?resize=30%2C30&amp;ssl=1 30w" sizes="(max-width: 50px) 100vw, 50px" /></noscript><br />
</a></span></center><center><a href="https://transnational.live/donate/"><strong>If you benefited from this post, please!</strong></a><br />
TFF is people-financed only. Help us bring more independent, truthful stuff. The site is free for all. No disturbing ads. And you help us finance the next peace mission too.</center>&nbsp;</p>
</div>
</div></aside>
<aside id="text-13" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Listen to our articles on 🔻</h3>
<div class="textwidget"><p><a href="https://open.spotify.com/show/5KLyFVocLxyueembJcdy04"><img loading="lazy" class="alignleft size-large wp-image-16113 jetpack-lazy-image" src="https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1024%2C307&#038;ssl=1" alt width="1024" height="307" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1024%2C307&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignleft size-large wp-image-16113" src="https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1024%2C307&#038;ssl=1" alt="" width="1024" height="307" data-recalc-dims="1" srcset="https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?w=2362&amp;ssl=1 2362w, https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=300%2C90&amp;ssl=1 300w, https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1024%2C307&amp;ssl=1 1024w, https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=768%2C231&amp;ssl=1 768w, https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1536%2C461&amp;ssl=1 1536w, https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=2048%2C615&amp;ssl=1 2048w, https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1200%2C360&amp;ssl=1 1200w, https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=570%2C171&amp;ssl=1 570w, https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=701%2C210&amp;ssl=1 701w, https://i1.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1067%2C320&amp;ssl=1 1067w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a><br />
</br><br />
</br></p>
</div>
</div></aside>
<aside id="media_image-4" class="widget widget_media_image"><div class="widgetinner"><h3 class="widgettitle">Browse TFF&#8217;s Online Mag</h3>
<a href="https://flipboard.com/@janoberg/the-transnational-peace-affairs-ntg8vanby"><img width="206" height="300" src="https://i0.wp.com/transnational.live/wp-content/uploads/2019/09/FlipLogo1.jpg?fit=206%2C300&amp;ssl=1" class="image wp-image-8616  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="TFF&#039;s Magazine" data-lazy-srcset="https://i0.wp.com/transnational.live/wp-content/uploads/2019/09/FlipLogo1.jpg?w=591&amp;ssl=1 591w, https://i0.wp.com/transnational.live/wp-content/uploads/2019/09/FlipLogo1.jpg?resize=206%2C300&amp;ssl=1 206w, https://i0.wp.com/transnational.live/wp-content/uploads/2019/09/FlipLogo1.jpg?resize=570%2C829&amp;ssl=1 570w" data-lazy-sizes="(max-width: 206px) 100vw, 206px" data-lazy-src="https://i0.wp.com/transnational.live/wp-content/uploads/2019/09/FlipLogo1.jpg?fit=206%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></aside>
<aside id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Related Posts</h3>
<ul>							<li><div class="gab_relateditem_vertical">
<a href="https://transnational.live/2020/05/08/acknowledging-disorientation-after-covid-19-beyond-horizons-of-fear-and-doubt/" rel="bookmark" class="related_posttitle" title="Acknowledging disorientation after COVID-19: Beyond horizons of fear and doubt">
Acknowledging disorientation after COVID-19: Beyond horizons of fear and doubt								</a>
</div></li>
<li><div class="gab_relateditem_vertical">
<a href="https://transnational.live/2021/02/09/why-we-need-to-move-closer-to-kings-understanding-of-nonviolence/" rel="bookmark" class="related_posttitle" title="Why we need to move closer to King’s understanding of nonviolence">
Why we need to move closer to King’s understanding of nonviolence								</a>
</div></li>
<li><div class="gab_relateditem_vertical">
<a href="https://transnational.live/2020/09/01/a-circle-in-the-darkness-post-war-europe/" rel="bookmark" class="related_posttitle" title="A Circle in the Darkness: Post-War Europe">
A Circle in the Darkness: Post-War Europe								</a>
</div></li>
</ul><div class='clear'></div></div></aside>
<aside id="media_image-6" class="widget widget_media_image"><div class="widgetinner"><h3 class="widgettitle">NEW magazine on militarism and environment</h3>
<a href="https://flipboard.com/@janoberg/bootprint---militarism-environment-tk0qmnrsy"><img width="287" height="276" src="https://i2.wp.com/transnational.live/wp-content/uploads/2020/03/BootprintLogo.jpg?fit=287%2C276&amp;ssl=1" class="image wp-image-10458  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/transnational.live/wp-content/uploads/2020/03/BootprintLogo.jpg?w=287&amp;ssl=1 287w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/03/BootprintLogo.jpg?resize=30%2C30&amp;ssl=1 30w" data-lazy-sizes="(max-width: 287px) 100vw, 287px" data-lazy-src="https://i2.wp.com/transnational.live/wp-content/uploads/2020/03/BootprintLogo.jpg?fit=287%2C276&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></aside>
<aside id="media_video-3" class="widget widget_media_video"><div class="widgetinner"><h3 class="widgettitle">Charlie Chaplin&#8217;s &#8220;The Dictator&#8221; (1940) &#8211; From War to Peace</h3>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-16067-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=2gRAszcUx-M&#038;_=1" /><a href="https://www.youtube.com/watch?v=2gRAszcUx-M">https://www.youtube.com/watch?v=2gRAszcUx-M</a></video></div></div></aside>
<aside id="text-11" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">✍️ &#8220;Goodbye Peace. Worldmoires Into A Peaceful Future&#8221; &#8211; Jan Oberg&#8217;s online book</h3>
<div class="textwidget"><p><a href="https://oberg.life/"><img loading="lazy" class="size-large wp-image-15121 aligncenter jetpack-lazy-image" src="https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1024%2C404&#038;ssl=1" alt width="1024" height="404" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1024%2C404&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-large wp-image-15121 aligncenter" src="https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1024%2C404&#038;ssl=1" alt="" width="1024" height="404" data-recalc-dims="1" srcset="https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?w=2382&amp;ssl=1 2382w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=300%2C118&amp;ssl=1 300w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1024%2C404&amp;ssl=1 1024w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=768%2C303&amp;ssl=1 768w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1536%2C606&amp;ssl=1 1536w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=2048%2C808&amp;ssl=1 2048w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1200%2C474&amp;ssl=1 1200w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=570%2C225&amp;ssl=1 570w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=701%2C277&amp;ssl=1 701w, https://i2.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1067%2C421&amp;ssl=1 1067w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a>Follow and receive a note as the chapters are published.</p>
</div>
</div></aside>
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget">&nbsp<center><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></noscript></a><br />This site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a></center>.&nbsp;</div></div></aside>
</div>
</div>
</div>	</div>
<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a title="About TFF" href="https://transnational.live/about/">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://transnational.live/about/mission/">Mission</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://transnational.live/about/themes-programs/">Themes &#038; programs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://transnational.live/about/tff-associates/">Who are we?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://transnational.live/about/organisation/">Organisation and identity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760"><a href="https://transnational.live/about/editorial-policies-and-principles/">Editorial policies and principles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://transnational.live/about/faqs/">FAQs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3092"><a href="https://transnational.live/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-858"><a href="https://transnational.live/tff-associates-blog/">TFF Associates Blog</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6250"><a href="https://transnational.live/category/tff-global-posts-2019/">TFF global posts 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://transnational.live/category/tff-global-posts-2018/">TFF global posts 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9525"><a href="https://transnational.live/category/tff-global-posts-2020/">TFF global posts 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://transnational.live/category/tff-ownworld/">TFF own world</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://transnational.live/category/tff-pressinfo/">TFF PressInfo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://transnational.live/category/tff-publications/">TFF Associates&#8217; publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://transnational.live/category/tff-essays-poetry/">TFF essays &#038; poetry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://transnational.live/category/tff-live-broadcast/">Video &#8211; TFF Live broadcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-109"><a href="https://transnational.live/global-affairs/">Themes A-L</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://transnational.live/category/academia-science-policies/">Academia &#038; science policies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-481"><a href="https://transnational.live/category/africa/">Africa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="https://transnational.live/category/africa/burundi/">Burundi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://transnational.live/category/africa/horn-of-africa/">Horn of Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-472"><a href="https://transnational.live/category/asia/">Asia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://transnational.live/category/asia/cambodia/">Cambodia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="https://transnational.live/category/asia/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="https://transnational.live/category/china-silk/">China &#038; Silk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-485"><a href="https://transnational.live/category/asia/india/">India</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="https://transnational.live/category/asia/india-pakistan/">India &#8211; Pakistan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="https://transnational.live/category/asia/korea-n-s/">Korea N &#038; S</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="https://transnational.live/category/asia/japan/">Japan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://transnational.live/category/asia/myanmar/">Myanmar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://transnational.live/category/asia/thailand/">Thailand</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174"><a href="https://transnational.live/category/cold-war-old-and-new/">Cold War &#8211; Old and New</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473"><a href="https://transnational.live/category/democracy-in-crisis/">Democracy in Crisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://transnational.live/category/dialogue-negotiations/">Dialogue &#038; negotiations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182"><a href="https://transnational.live/category/development-worldwide/">Development worldwide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-487"><a href="https://transnational.live/category/europe/">EUROPE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="https://transnational.live/category/eu-countries-trends/">EU countries&#8217; trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="https://transnational.live/category/eu-foreignpolicies/">EU foreign policies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="https://transnational.live/category/eu-security-and-defence/">EU security and defence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="https://transnational.live/category/europe-outside-eu/">Europe outside EU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://transnational.live/category/refugee-crisis-integration/">Refugee crisis &#038; integration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="https://transnational.live/category/yugoslavia-then-and-now/">Yugoslavia then and now</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://transnational.live/category/future-world-imagination-real/">Future world &#8211; imagination/real</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://transnational.live/category/globalisation-nationalism/">Globalisation &#8211; Nationalism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-839"><a href="https://transnational.live/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://transnational.live/category/human-rights-and-justice/">Human rights and justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://transnational.live/category/international-law/">International law</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-526"><a href="https://transnational.live/themes-n-z/">Themes M-Z</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-507"><a href="https://transnational.live/category/media/">MEDIA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://transnational.live/category/media-and-conflict/">Media and conflict</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-606"><a href="https://transnational.live/category/alternative-media-peace-journalism/">Alternative media &#8211; peace journalism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-509"><a title="Conflicts and peace" href="https://transnational.live/category/middle-east/">Middle East &#8211; Central Asia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="https://transnational.live/category/afghanistan/">Afghanistan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://transnational.live/category/arab-spring-and-after/">Arab Spring and after</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="https://transnational.live/category/egypt/">Egypt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="https://transnational.live/category/georgia/">Georgia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://transnational.live/category/iran/">Iran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://transnational.live/category/iraq/">Iraq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://transnational.live/category/lebanon/">Lebanon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="https://transnational.live/category/libya/">Libya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="https://transnational.live/category/middle-east-conflict-formation/">Middle East conflict formation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515"><a href="https://transnational.live/category/palestine-and-israel/">Palestine and Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="https://transnational.live/category/saudi-arabia-and-gulf-states/">Saudi Arabia and Gulf States</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="https://transnational.live/category/syria/">Syria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://transnational.live/category/yemen/">Yemen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-516"><a href="https://transnational.live/category/military-militarism-mimac/">Military &#038; militarism (MIMAC)</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://transnational.live/category/nato/">NATO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-844"><a href="https://transnational.live/category/nuclearism/">NUCLEARISM</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842"><a href="https://transnational.live/category/nuclear-abolition/">Nuclear abolition</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-846"><a href="https://transnational.live/category/nuclear-dangers/">Nuclear dangers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://transnational.live/category/nuclear-free-zones/">Nuclear-free zones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-845"><a href="https://transnational.live/category/nuclearism-philosophy/">Nuclearism &#8211; philosophy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://transnational.live/category/nuclear-possession-proliferation/">Nuclear possession &#038; proliferation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-518"><a href="https://transnational.live/category/nordic-region/">NORDIC REGION</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://transnational.live/category/denmark/">Denmark</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://transnational.live/category/finland/">Finland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="https://transnational.live/category/norway/">Norway</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="https://transnational.live/category/polar-iceland-greenland/">Polar, Iceland, Greenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://transnational.live/category/sweden/">Sweden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://transnational.live/category/nordisk-sproget/">Nordisk-sproget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://transnational.live/category/regional-organisations/">Regional organisations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-548"><a href="https://transnational.live/category/russia/">Russia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://transnational.live/category/russia/russia-international-relations/">Russia international relations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://transnational.live/category/united-nations/">United Nations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="https://transnational.live/category/united-states-empire-and-domestic/">United States &#8211; Domestic &#038; abroad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327"><a href="https://transnational.live/category/us-empire-decline/">US Empire decline</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://transnational.live/category/war-on-terror-terrorism/">War on Terror &#038; terrorism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-851"><a href="https://transnational.live/peace/">Peace</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://transnational.live/category/nonviolence/">Nonviolence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://transnational.live/category/peace-culture/">Peace Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="https://transnational.live/category/peace-journalism/">Peace journalism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://transnational.live/category/peace-keeping-making-building/">Peace-keeping, making, building</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://transnational.live/category/peace-philosophy/">Peace philosophy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="https://transnational.live/category/peace-rizes-incl-nobel/">Peace prizes incl Nobel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://transnational.live/category/peace-reconciliation-forgiveness-dignity/">Peace &#8211; Reconciliation &#038; forgiveness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://transnational.live/category/peace-and-religions/">Peace and religions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://transnational.live/category/peace-research/">Peace research</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://transnational.live/category/peace-theory/">Peace theory</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://transnational.live/category/pro-peace-proposals/">Pro-peace proposals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://transnational.live/category/psychology-war-peace/">Psychology &#8211; war and peace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://transnational.live/category/peace-and-women/">Peace and women</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-865"><a href="https://transnational.live/thinking/">Thinking</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="https://transnational.live/category/thinking/conflict-violence-and-war/">Conflict, violence, war</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://transnational.live/category/thinking/economics/">Economics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1348"><a href="https://transnational.live/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://transnational.live/category/thinking/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="https://transnational.live/category/violence-prevention-early-warning/">Violence prevention &#038; early warning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-872"><a href="https://transnational.live/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://transnational.live/category/arts-and-peace/">Arts and peace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-688"><a href="https://transnational.live/category/civilisation-and-philosophy/">Civilisation and philosophy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://transnational.live/category/essays-broadly/">Essays &#8211; broadly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://transnational.live/category/ethics-and-values/">Ethics and values</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538"><a href="https://transnational.live/category/photo-photo-stories/">Photo &#038; photo stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://transnational.live/links/global-news/">Global news</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-260"><a href="https://transnational.live/links/">Links</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://transnational.live/links/analyses-and-debate/">Analyses, debates &#038; activism</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://transnational.live/links/educational-more-self-learning/">Inspiring and educational – for self-learning</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://transnational.live/links/nordic-dailies-and-other-sources/">Nordic dailies and other sources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-786"><a href="https://transnational.live/tff-live-videos/">TFF &#8220;Live&#8221; &#038; Videos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://transnational.live/category/tff-live-broadcast/">Video &#8211; TFF Live broadcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://transnational.live/category/video-tff-associates/">Video &#8211; TFF Associates</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://transnational.live/category/video-all-other/">Video &#8211; All other</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://transnational.live/jan-oberg/">Jan Oberg</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-893"><a href="https://transnational.live/art-shop-for-peace/">Shop Art for Peace</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-966"><a href="https://transnational.live/2017/12/14/abstract-vision-2017-1/">“Abstract Vision”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-967"><a href="https://transnational.live/2017/12/14/afternoon-walk-after-having-read-kierkegaard-all-day-all-day/">“Afternoon Walk After Having Read Kierkegaard All Day”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-968"><a href="https://transnational.live/2017/12/14/bacall-in-bilbao/">“Bacall In Bilbao”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-976"><a href="https://transnational.live/2017/12/15/to-basel-with-love/">“To Basel With Love”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-990"><a href="https://transnational.live/2017/12/15/the-aleppo-girl/">“The Aleppo Girl (With Pain And Hope)”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-997"><a href="https://transnational.live/2017/12/15/iran-collage-1/">“Iran Collage # 1”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1030"><a href="https://transnational.live/2017/12/16/buddha/">“Buddha”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1038"><a href="https://transnational.live/2017/12/16/venice-red-masts/">“Venice Red Masts”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1050"><a href="https://transnational.live/2017/12/16/cock-and-zumo/">“Cock And Zumo”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1056"><a href="https://transnational.live/2017/12/16/marrakesh/">“Marrakesh”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1063"><a href="https://transnational.live/2017/12/16/st-pauls-wine-meditation/">St. Paul&#8217;s Wine Meditation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1069"><a href="https://transnational.live/2017/12/16/untitled-yellow-composition/">“Untitled Yellow Composition”</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://transnational.live/donate/">Donate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/testimonial">Testimonials</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
<aside id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">1986 &#8211; 2006 Standing the test of time</h3>
<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-1392 jetpack-lazy-image" src="https://i0.wp.com/transnational.live/wp-content/uploads/2017/12/TFF20_logo_200.jpg?resize=200%2C188&#038;ssl=1" alt width="200" height="188" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/transnational.live/wp-content/uploads/2017/12/TFF20_logo_200.jpg?resize=200%2C188&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-1392" src="https://i0.wp.com/transnational.live/wp-content/uploads/2017/12/TFF20_logo_200.jpg?resize=200%2C188&#038;ssl=1" alt="" width="200" height="188" data-recalc-dims="1" /></noscript></p>
<p>Tension in Europe. Dissolution of the Soviet Union and Warsaw Pact. End of Cold War. Yugoslavia. War on Iraq&#8230;<br />
<a href="http://www.oldsite.transnational.org/About/highlights.html"><em>Here&#8217;s some of what TFF said at the time</em></a>.</p>
</div>
</div></aside>
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
<aside id="widget_contact_info-3" class="widget widget_contact_info"><div class="widgetinner"><h3 class="widgettitle">TFF - Transnational Foundation for Peace &amp; Future Research</h3>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=vegagatan%2B25%2B224%2B57%2Blund%2C%2Bsweden" target="_blank" rel="noopener noreferrer">Vegagatan 25<br/>224 57 Lund, Sweden</a></div><div class="confit-phone"><span itemprop="telephone">+46 738 525200</span></div><div class="confit-email"><a href="mailto:TFF@transnational.org">TFF@transnational.org</a></div><div class="confit-hours" itemprop="openingHours">Monday-Friday 10-17</div></div></div></aside>
<aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><div class="widgetinner"><p><a href="https://www.internetdefenseleague.org/"><img src="https://i0.wp.com/www.internetdefenseleague.org/images/badges/final/side_bar_badge.png?ssl=1" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div></aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget">&nbsp<center><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></noscript></a><br />This site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a></center>.&nbsp;</div></div></aside>
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
<aside id="text-6" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">In a nutshell</h3>
<div class="textwidget"><p>• 7000+ peace research and policy articles and publications &#8211; one of the world&#8217;s largest reservoirs of its kind • Covering three decades of global affairs • 60 uniquely qualified &amp; experienced Associates • A leading source to education, a platform for serious debate and action • Critique that lasts • Predictions that come true • Your trustworthy place for the necessary principle of making peace by peaceful means.<br />
<a href="https://transnational.live/donate/"><em>Click here</em></a></p>
<p><a href="https://transnational.live/donate/"><img loading="lazy" class="size-full wp-image-1580 aligncenter jetpack-lazy-image" src="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?resize=100%2C100&#038;ssl=1" alt width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-full wp-image-1580 aligncenter" src="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?resize=100%2C100&#038;ssl=1" alt="" width="100" height="100" data-recalc-dims="1" srcset="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?w=100&amp;ssl=1 100w, https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?resize=30%2C30&amp;ssl=1 30w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></p>
</div>
</div></aside>
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
© 1997-Today All rights reserved
TFF - The Transnational Foundation
Lund Sweden				</div>
<div class="footer-metaleft pull-right">
Registered public-not-for-profit
organization under Swedish law
# 855001-4637					<a></a> -
<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a>

<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202110'></script>
<div style="display:none">
<div class="grofile-hash-map-59b50a9807ddbe1b8bdc4d2f19ede2aa">
</div>
</div><script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/transnational.live\/2021\/03\/09\/gandhis-relevance-in-the-time-of-global-crises\/":16067};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2021/03/09/gandhis-relevance-in-the-time-of-global-crises/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://transnational.live/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!			</div><div class="errors errors-2" style="display: none;">
Email check failed, please try again			</div><div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.			</div>
</form>
</div>
<script type="text/javascript">
window._idl = {};
_idl.campaign = "";
_idl.variant = "banner";
(function() {
var idl = document.createElement('script');
idl.async = true;
idl.src = 'https://members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
document.getElementsByTagName('body')[0].appendChild(idl);
})();
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='civist_blocks_embed-js-extra'>
/* <![CDATA[ */
var civist_public = {"apiUrl":"https:\/\/api.civist.cloud\/t\/3d7f148e-35e8-42d9-a505-815e8dceef9c\/","version":"7.3.0","contentWidth":null,"widgetSupportedLanguages":["en","en-US","en-GB","de","es","pt","fr","it","eu","ca","pl","sk","cs","nl","nl-NL-x-formal","ko","nb","ro","hr"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/civist/civist-wordpress-blocks-embed.js?ver=1d27f33875df574263e7' id='civist_blocks_embed-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.8.2' id='coblocks-animation-js'></script>
<script type='text/javascript' id='coblocks-lightbox-js-extra'>
/* <![CDATA[ */
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.8.2' id='coblocks-lightbox-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202110' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://transnational.live/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202110#ver=202110' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137982523&postid=16067&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=To+promote+dialogue%2C+write+your+appreciation%2C+disagreement%2C+questions+or+add+stuff%2Freferences+that+will+help+others+learn+more...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c80986efbd02c6db04b2e0b02dfd89a60ff16563#parent=https%3A%2F%2Ftransnational.live%2F2021%2F03%2F09%2Fgandhis-relevance-in-the-time-of-global-crises%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137982523&postid=16067&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=To+promote+dialogue%2C+write+your+appreciation%2C+disagreement%2C+questions+or+add+stuff%2Freferences+that+will+help+others+learn+more...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.5.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c80986efbd02c6db04b2e0b02dfd89a60ff16563#parent=https%3A%2F%2Ftransnational.live%2F2021%2F03%2F09%2Fgandhis-relevance-in-the-time-of-global-crises%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}if ( ! comm_par ) {
return cancelReturn;
}comm_par = 0;tellFrameNewParent();return cancelReturn;
};
}if ( comm_par == parentId ) {
return returnValue;
}comm_par = parentId;tellFrameNewParent();return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})})();
</script><script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.5.1',blog:'137982523',post:'16067',tz:'0',srv:'transnational.live'} ]);
_stq.push([ 'clickTrackerInit', '137982523', '16067' ]);
</script>
</div> 
</div>
</div>
</div>
</footer>
</div></body>
<!-- Original size: 167825 bytes, minified: 162267 bytes. HTMLMinifier: www.terresquall.com/web/html-minifier. --></html>