<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head><meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://transnational.live/xmlrpc.php"><script type="text/javascript">
WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"fnr2rgx"}};
(function() {
var wf = document.createElement('script');
wf.src = 'https://transnational.live/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();
</script><style id="jetpack-custom-fonts-css"></style>
<title>At 75 - A U.N. of the Future In A Globalized Democracy | The Transnational</title>
<meta name="description" content="Jan Oberg October 24, 2020 2020 marks the 75th Anniversary of the world&#039;s most important and visionary organisation, the United Nations. Everything TFF" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="At 75 - A U.N. of the Future In A Globalized Democracy | The Transnational" />
<meta property="og:description" content="Jan Oberg October 24, 2020 2020 marks the 75th Anniversary of the world&#039;s most important and visionary organisation, the United Nations. Everything TFF" />
<meta property="og:url" content="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/" />
<meta property="og:site_name" content="The Transnational" />
<meta property="article:publisher" content="https://www.facebook.com/Transnational/" />
<meta property="article:published_time" content="2020-10-23T22:38:55+00:00" />
<meta property="article:modified_time" content="2020-10-23T22:38:57+00:00" />
<meta property="og:image" content="https://i1.wp.com/transnational.live/wp-content/uploads/2020/01/1024px-Small_Flag_of_the_United_Nations_ZP.svg_.png?fit=1024%2C1024&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@janoberg" />
<meta name="twitter:site" content="@janoberg" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://transnational.live/#organization","name":"The Transnational","url":"https://transnational.live/","sameAs":["https://www.facebook.com/Transnational/","https://twitter.com/janoberg"],"logo":{"@type":"ImageObject","@id":"https://transnational.live/#logo","inLanguage":"en-US","url":"https://i1.wp.com/transnational.live/wp-content/uploads/2017/12/2015_logo_white_800-kopia.jpg?fit=651%2C476&ssl=1","width":651,"height":476,"caption":"The Transnational"},"image":{"@id":"https://transnational.live/#logo"}},{"@type":"WebSite","@id":"https://transnational.live/#website","url":"https://transnational.live/","name":"The Transnational","description":"- for peace by peaceful means","publisher":{"@id":"https://transnational.live/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://transnational.live/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/transnational.live/wp-content/uploads/2020/01/1024px-Small_Flag_of_the_United_Nations_ZP.svg_.png?fit=1024%2C1024&ssl=1","width":1024,"height":1024},{"@type":"WebPage","@id":"https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#webpage","url":"https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/","name":"At 75 - A U.N. of the Future In A Globalized Democracy | The Transnational","isPartOf":{"@id":"https://transnational.live/#website"},"primaryImageOfPage":{"@id":"https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#primaryimage"},"datePublished":"2020-10-23T22:38:55+00:00","dateModified":"2020-10-23T22:38:57+00:00","description":"Jan Oberg October 24, 2020 2020 marks the 75th Anniversary of the world's most important and visionary organisation, the United Nations. Everything TFF","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/"]}]},{"@type":"Article","@id":"https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#article","isPartOf":{"@id":"https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#webpage"},"author":{"@id":"https://transnational.live/#/schema/person/e7fb2e0052fd00dcfdb4a55b6ba82ca7"},"headline":"At 75 &#8211; A U.N. of the Future In A Globalized Democracy","datePublished":"2020-10-23T22:38:55+00:00","dateModified":"2020-10-23T22:38:57+00:00","mainEntityOfPage":{"@id":"https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#webpage"},"commentCount":0,"publisher":{"@id":"https://transnational.live/#organization"},"image":{"@id":"https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#primaryimage"},"keywords":"Article 1 of UN Charter,Gandhi and the UN,Gandhian studies,ICU,International Christian University,Minoru Kasai,proposals for a better UN,the UN Charter as normativity,Trygve Lie,UN ablish war,UN at 75,UN budget,UN Charter as Gandhian thinking,UN for the common good,UN in crisis,UN reforms,undermining the UN","articleSection":"Globalisation - Nationalism,International law,Jan Oberg,PEACE,Peace-keeping, making, building,Religion - Ways of thinking,TFF BLOG,TFF global posts 2020,TFF own world,TFF PressInfo,United Nations,WORLD ORDER - FUTURES","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#respond"]}]},{"@type":"Person","@id":"https://transnational.live/#/schema/person/e7fb2e0052fd00dcfdb4a55b6ba82ca7","name":"JO","image":{"@type":"ImageObject","@id":"https://transnational.live/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2733b40c70cfc9648f2903dc07da9093?s=96&d=identicon&r=g","caption":"JO"},"description":"Welcome to my official personal home. I'm a peace researcher and art photographer."}]}</script>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Transnational &raquo; Feed" href="https://transnational.live/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Transnational &raquo; Comments Feed" href="https://transnational.live/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Transnational &raquo; At 75 &#8211; A U.N. of the Future In A Globalized Democracy Comments Feed" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/transnational.live\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='civist_blocks_style-css'  href='https://transnational.live/wp-content/plugins/civist/civist-wordpress-blocks-embed.css?ver=4d478cc41de3d1dd2142' type='text/css' media='all' />
<link rel='stylesheet' id='coblocks-frontend-css'  href='https://transnational.live/wp-content/plugins/coblocks/dist/coblocks-style.css?ver=cb804cec39cf5c1f5ba6808500c3d8aa' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://transnational.live/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://transnational.live/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://transnational.live/wp-content/themes/advanced-newspaper/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.0.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.5.1' id='cycle2-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.5.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.5.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.5.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.5.1' id='responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://transnational.live/wp-json/" /><link rel="alternate" type="application/json" href="https://transnational.live/wp-json/wp/v2/posts/13815" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://transnational.live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://transnational.live/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p9kXyz-3AP' />
<link rel="alternate" type="application/json+oembed" href="https://transnational.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftransnational.live%2F2020%2F10%2F23%2Fat-75-a-u-n-of-the-future-in-a-globalized-democracy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://transnational.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftransnational.live%2F2020%2F10%2F23%2Fat-75-a-u-n-of-the-future-in-a-globalized-democracy%2F&#038;format=xml" />
<meta name="google-site-verification" content="CWuR0K8CSy8kgZp3xIDf6rlh77voZuz2XVNCjXFyUMY" /><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://transnational.live/wp-content/uploads/2017/12/Favicon2018.jpg"/>

<style type="text/css">
h1, h2, h3, h4, h5, h6 {font-family:optima !important}
.entry p, .entry li, p, li {font-family:optima !important}</style>
<script type='text/javascript'>
(function($) {
$(document).ready(function() {
$(".children").parent("li").addClass("has-child-menu");
$(".sub-menu").parent("li").addClass("has-child-menu");
$(".drop").parent("li").addClass("has-child-menu");
$('.fadeimage').hover(
function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
);
$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
function () {
$('ul', this).stop().slideDown(250);
},
function () {
$('ul', this).stop().slideUp(250);
}
);$('[data-toggle="tooltip"]').tooltip({
'placement': 'top'
});$('.sidebar-wrapper, .post-wrapper')
.theiaStickySidebar({
additionalMarginTop: 30,
additionalMarginBottom: 30
});
/* InnerPage Slider */
var innerslider = $(".carousel-gallery");
innerslider.owlCarousel({
autoPlay: 999999,
pagination:true,
singleItem : true,
autoHeight : true,
mouseDrag: false,
touchDrag: false
});
$(".carousel-gallery-next").click(function(){
innerslider.trigger('owl.next');
});
$(".carousel-gallery-prev").click(function(){
innerslider.trigger('owl.prev');
});
/* InnerPage Slider */
var owl4 = $(".carousel-four");
owl4.owlCarousel({
autoPlay: 999999,
pagination:true,
singleItem : true,
autoHeight : true,
mouseDrag: false,
touchDrag: false
});
$(".carousel-four-next").click(function(){
owl4.trigger('owl.next');
});
$(".carousel-four-prev").click(function(){
owl4.trigger('owl.prev');
});
// Responsive Menu (TinyNav)
$(".responsive_menu").tinyNav({
active: 'current_page_item', // Set the "active" class for default menu
label: ''
});
$(".tinynav").selectbox();
$('a[href="#top"]').click(function(){
$('html, body').animate({scrollTop:0}, 'slow');
return false;
});
$('.modal').on('shown.bs.modal', function() {
$(this).find('[autofocus]').focus();
});
});
})(jQuery);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://transnational.live/wp-content/uploads/2020/04/TFF_backgrounder-3.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="icon" href="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
.social-sharethis-post .fa-google-plus {
display: none;
}			</style>
<meta content="2020-10-23T22:38" itemprop="datePublished"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><style>.widget.widget_media_video iframe { margin: 0; }</style><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</head><body class="post-template-default single single-post postid-13815 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row">
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li id="menu-item-1153" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1153"><a href="https://transnational.live/2017/12/16/tff-1986-1996/">TFF 1986-1996</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="http://www.oldsite.transnational.org/">TFF 1997-2011</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="http://www.transnational.org/">TFF 2012-2017</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1536"><a href="http://blog.transnational.org/">TFF Blog 2012-2017</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="https://flipboard.com/@janoberg/%22transnational-affairs%22-ntg8vanby">&#8220;Transnational Peace Affairs&#8221;</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a title="TFF" href="https://www.facebook.com/Transnational">Facebook</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="https://twitter.com/janoberg">Twitter</a></li>
<li id="menu-item-12310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12310"><a href="https://www.instagram.com/transnationalfoundation/">Instagram</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="https://transnational.live/contact/">CONTACT</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12313"><a href="https://www.linkedin.com/company/transnational-foundation/?viewAsMember=true">LinkedIn</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12314"><a href="https://flipboard.com/@janoberg/bootprint---militarism-environment-tk0qmnrsy">&#8220;Bootprint&#8221; &#8211; Militarism &#038; Environment</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12316"><a href="https://obergphotographics.com/spar-project/">SPAR &#8211; Silk Peace Art Road</a></li>
<li id="menu-item-12317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12317"><a href="https://msng.link/o/?http%3A%2F%2Fweixin.qq.com%2Fr%2FSTsaAgDEy120rURh925b=wc">WeChat JanOberg</a></li>
<li class="pull-right social_header">
<a class="socialsite-facebook" href="https://www.facebook.com/Transnational" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a class="socialsite-twitter" href="https://twitter.com/janoberg" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a class="socialsite-vimeo" href="https://vimeo.com/channels/transnational" title="Vimeo" rel="nofollow"><span>Watch on Vimeo</span>
<i class="fa fa-vimeo-square pull-left"></i>
</a>
<a class="socialsite-youtube" href="https://www.youtube.com/user/TFFVideo" title="Youtube" rel="nofollow"><span>Watch on YouTube</span>
<i class="fa fa-youtube pull-left"></i>
</a><a class="socialsite-rss" href="https://transnational.live/feed/" title="Site feed" rel="nofollow">
<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
</a>
</li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
<li class="pull-right"></li>
</ul>
</nav>
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Search in Site</h4>
</div>
<div class="modal-body">
<form action="https://transnational.live/">
<div class="input-prepend">
<label>To search in site, type your keyword and hit enter</label>
<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>		</div>
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quoteimg hidden-sm">
<a href="http://www.transnational.live" rel="bookmark">										<img src="https://transnational.live/wp-content/uploads/2017/11/tff-logo2017.png" alt="" />
</a>								</span>
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.transnational.live" rel="bookmark">Research, education, policy, media, action</a>								</span>
<span class="quote">
<a href="http://www.transnational.live" rel="bookmark">Since 1986 the peace platform for theory and practise</a>								</span>
</span>
</div>
<div class="logo quotelogo" style="padding:12px 0px 8px 12px;">
<h1>
<span class="name"><a href="https://transnational.live/" title="&#8211; for peace by peaceful means">for peace by peaceful means</a></span>
<span class="slogan"><a href="https://transnational.live/" title="&#8211; for peace by peaceful means">The Transnational</a></span>
</h1>
</div>
<div class="themequote quoteright">
<span class="quoteimg hidden-sm">
<a href="http://www.transnational.live" rel="bookmark">										<img src="https://transnational.live/wp-content/uploads/2017/12/30_logo_No_Text_6500.jpg" alt="" />
</a>								</span>
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.transnational.live" rel="bookmark">Factual, critical & constructive</a>								</span>
<span class="quote">
<a href="http://www.transnational.live" rel="bookmark">Diverse and experienced - trustworthy in these times</a>								</span>
</span>
</div></div>
</div>
</div>
<div class="row site-nav">
<div class="col-lg-12">
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://transnational.live/">HOME</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a title="About TFF" href="https://transnational.live/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://transnational.live/about/mission/">Mission</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://transnational.live/about/themes-programs/">Themes &#038; programs</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://transnational.live/about/tff-associates/">Who are we?</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://transnational.live/about/organisation/">Organisation and identity</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760"><a href="https://transnational.live/about/editorial-policies-and-principles/">Editorial policies and principles</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://transnational.live/about/faqs/">FAQs</a></li>
<li id="menu-item-3092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3092"><a href="https://transnational.live/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-858"><a href="https://transnational.live/tff-associates-blog/">TFF Associates Blog</a>
<ul class="sub-menu">
<li id="menu-item-6250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6250"><a href="https://transnational.live/category/tff-global-posts-2019/">TFF global posts 2019</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://transnational.live/category/tff-global-posts-2018/">TFF global posts 2018</a></li>
<li id="menu-item-9525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9525"><a href="https://transnational.live/category/tff-global-posts-2020/">TFF global posts 2020</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318"><a href="https://transnational.live/category/tff-ownworld/">TFF own world</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="https://transnational.live/category/tff-pressinfo/">TFF PressInfo</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://transnational.live/category/tff-publications/">TFF Associates&#8217; publications</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://transnational.live/category/tff-essays-poetry/">TFF essays &#038; poetry</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://transnational.live/category/tff-live-broadcast/">Video &#8211; TFF Live broadcast</a></li>
</ul>
</li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-109"><a href="https://transnational.live/global-affairs/">Themes A-L</a>
<ul class="sub-menu">
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://transnational.live/category/academia-science-policies/">Academia &#038; science policies</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-481"><a href="https://transnational.live/category/africa/">Africa</a>
<ul class="sub-menu">
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="https://transnational.live/category/africa/burundi/">Burundi</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://transnational.live/category/africa/horn-of-africa/">Horn of Africa</a></li>
</ul>
</li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472"><a href="https://transnational.live/category/asia/">Asia</a>
<ul class="sub-menu">
<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://transnational.live/category/asia/cambodia/">Cambodia</a></li>
<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="https://transnational.live/category/asia/china/">China</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="https://transnational.live/category/china-silk/">China &#038; Silk</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="https://transnational.live/category/asia/india/">India</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="https://transnational.live/category/asia/india-pakistan/">India &#8211; Pakistan</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="https://transnational.live/category/asia/korea-n-s/">Korea N &#038; S</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="https://transnational.live/category/asia/japan/">Japan</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://transnational.live/category/asia/myanmar/">Myanmar</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://transnational.live/category/asia/thailand/">Thailand</a></li>
</ul>
</li>
<li id="menu-item-1174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174"><a href="https://transnational.live/category/cold-war-old-and-new/">Cold War &#8211; Old and New</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://transnational.live/category/democracy-in-crisis/">Democracy in Crisis</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://transnational.live/category/dialogue-negotiations/">Dialogue &#038; negotiations</a></li>
<li id="menu-item-1182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182"><a href="https://transnational.live/category/development-worldwide/">Development worldwide</a></li>
<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-487"><a href="https://transnational.live/category/europe/">EUROPE</a>
<ul class="sub-menu">
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="https://transnational.live/category/eu-countries-trends/">EU countries&#8217; trends</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="https://transnational.live/category/eu-foreignpolicies/">EU foreign policies</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="https://transnational.live/category/eu-security-and-defence/">EU security and defence</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="https://transnational.live/category/europe-outside-eu/">Europe outside EU</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://transnational.live/category/refugee-crisis-integration/">Refugee crisis &#038; integration</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="https://transnational.live/category/yugoslavia-then-and-now/">Yugoslavia then and now</a></li>
</ul>
</li>
<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://transnational.live/category/future-world-imagination-real/">Future world &#8211; imagination/real</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-500"><a href="https://transnational.live/category/globalisation-nationalism/">Globalisation &#8211; Nationalism</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="https://transnational.live/category/history/">History</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://transnational.live/category/human-rights-and-justice/">Human rights and justice</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-506"><a href="https://transnational.live/category/international-law/">International law</a></li>
</ul>
</li>
<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-526"><a href="https://transnational.live/themes-n-z/">Themes M-Z</a>
<ul class="sub-menu">
<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-507"><a href="https://transnational.live/category/media/">MEDIA</a>
<ul class="sub-menu">
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://transnational.live/category/media-and-conflict/">Media and conflict</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://transnational.live/category/alternative-media-peace-journalism/">Alternative media &#8211; peace journalism</a></li>
</ul>
</li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-509"><a title="Conflicts and peace" href="https://transnational.live/category/middle-east/">Middle East &#8211; Central Asia</a>
<ul class="sub-menu">
<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="https://transnational.live/category/afghanistan/">Afghanistan</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://transnational.live/category/arab-spring-and-after/">Arab Spring and after</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="https://transnational.live/category/egypt/">Egypt</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="https://transnational.live/category/georgia/">Georgia</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://transnational.live/category/iran/">Iran</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://transnational.live/category/iraq/">Iraq</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://transnational.live/category/lebanon/">Lebanon</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="https://transnational.live/category/libya/">Libya</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="https://transnational.live/category/middle-east-conflict-formation/">Middle East conflict formation</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515"><a href="https://transnational.live/category/palestine-and-israel/">Palestine and Israel</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="https://transnational.live/category/saudi-arabia-and-gulf-states/">Saudi Arabia and Gulf States</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="https://transnational.live/category/syria/">Syria</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://transnational.live/category/yemen/">Yemen</a></li>
</ul>
</li>
<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-516"><a href="https://transnational.live/category/military-militarism-mimac/">Military &#038; militarism (MIMAC)</a>
<ul class="sub-menu">
<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://transnational.live/category/nato/">NATO</a></li>
</ul>
</li>
<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-844"><a href="https://transnational.live/category/nuclearism/">NUCLEARISM</a>
<ul class="sub-menu">
<li id="menu-item-842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842"><a href="https://transnational.live/category/nuclear-abolition/">Nuclear abolition</a></li>
<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-846"><a href="https://transnational.live/category/nuclear-dangers/">Nuclear dangers</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://transnational.live/category/nuclear-free-zones/">Nuclear-free zones</a></li>
<li id="menu-item-845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-845"><a href="https://transnational.live/category/nuclearism-philosophy/">Nuclearism &#8211; philosophy</a></li>
<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://transnational.live/category/nuclear-possession-proliferation/">Nuclear possession &#038; proliferation</a></li>
</ul>
</li>
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-518"><a href="https://transnational.live/category/nordic-region/">NORDIC REGION</a>
<ul class="sub-menu">
<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://transnational.live/category/denmark/">Denmark</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://transnational.live/category/finland/">Finland</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="https://transnational.live/category/norway/">Norway</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="https://transnational.live/category/polar-iceland-greenland/">Polar, Iceland, Greenland</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://transnational.live/category/sweden/">Sweden</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://transnational.live/category/nordisk-sproget/">Nordisk-sproget</a></li>
</ul>
</li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://transnational.live/category/regional-organisations/">Regional organisations</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-548"><a href="https://transnational.live/category/russia/">Russia</a>
<ul class="sub-menu">
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://transnational.live/category/russia/russia-international-relations/">Russia international relations</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554"><a href="https://transnational.live/category/united-nations/">United Nations</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="https://transnational.live/category/united-states-empire-and-domestic/">United States &#8211; Domestic &#038; abroad</a></li>
<li id="menu-item-1327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327"><a href="https://transnational.live/category/us-empire-decline/">US Empire decline</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://transnational.live/category/war-on-terror-terrorism/">War on Terror &#038; terrorism</a></li>
</ul>
</li>
<li id="menu-item-851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-851"><a href="https://transnational.live/peace/">Peace</a>
<ul class="sub-menu">
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://transnational.live/category/nonviolence/">Nonviolence</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://transnational.live/category/peace-culture/">Peace Culture</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="https://transnational.live/category/peace-journalism/">Peace journalism</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://transnational.live/category/peace-keeping-making-building/">Peace-keeping, making, building</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://transnational.live/category/peace-philosophy/">Peace philosophy</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="https://transnational.live/category/peace-rizes-incl-nobel/">Peace prizes incl Nobel</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://transnational.live/category/peace-reconciliation-forgiveness-dignity/">Peace &#8211; Reconciliation &#038; forgiveness</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://transnational.live/category/peace-and-religions/">Peace and religions</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://transnational.live/category/peace-research/">Peace research</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://transnational.live/category/peace-theory/">Peace theory</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://transnational.live/category/pro-peace-proposals/">Pro-peace proposals</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://transnational.live/category/psychology-war-peace/">Psychology &#8211; war and peace</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://transnational.live/category/peace-and-women/">Peace and women</a></li>
</ul>
</li>
<li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-865"><a href="https://transnational.live/thinking/">Thinking</a>
<ul class="sub-menu">
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="https://transnational.live/category/thinking/conflict-violence-and-war/">Conflict, violence, war</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://transnational.live/category/thinking/economics/">Economics</a></li>
<li id="menu-item-1348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="https://transnational.live/category/history/">History</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://transnational.live/category/thinking/politics/">Politics</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="https://transnational.live/category/violence-prevention-early-warning/">Violence prevention &#038; early warning</a></li>
</ul>
</li>
<li id="menu-item-872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-872"><a href="https://transnational.live/culture/">Culture</a>
<ul class="sub-menu">
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://transnational.live/category/arts-and-peace/">Arts and peace</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://transnational.live/category/civilisation-and-philosophy/">Civilisation and philosophy</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://transnational.live/category/essays-broadly/">Essays &#8211; broadly</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://transnational.live/category/ethics-and-values/">Ethics and values</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538"><a href="https://transnational.live/category/photo-photo-stories/">Photo &#038; photo stories</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://transnational.live/links/global-news/">Global news</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-260"><a href="https://transnational.live/links/">Links</a>
<ul class="sub-menu">
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://transnational.live/links/analyses-and-debate/">Analyses, debates &#038; activism</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://transnational.live/links/educational-more-self-learning/">Inspiring and educational – for self-learning</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://transnational.live/links/nordic-dailies-and-other-sources/">Nordic dailies and other sources</a></li>
</ul>
</li>
<li id="menu-item-786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-786"><a href="https://transnational.live/tff-live-videos/">TFF &#8220;Live&#8221; &#038; Videos</a>
<ul class="sub-menu">
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://transnational.live/category/tff-live-broadcast/">Video &#8211; TFF Live broadcast</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://transnational.live/category/video-tff-associates/">Video &#8211; TFF Associates</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://transnational.live/category/video-all-other/">Video &#8211; All other</a></li>
</ul>
</li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://transnational.live/jan-oberg/">Jan Oberg</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-893"><a href="https://transnational.live/art-shop-for-peace/">Shop Art for Peace</a>
<ul class="sub-menu">
<li id="menu-item-966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-966"><a href="https://transnational.live/2017/12/14/abstract-vision-2017-1/">“Abstract Vision”</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-967"><a href="https://transnational.live/2017/12/14/afternoon-walk-after-having-read-kierkegaard-all-day-all-day/">“Afternoon Walk After Having Read Kierkegaard All Day”</a></li>
<li id="menu-item-968" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-968"><a href="https://transnational.live/2017/12/14/bacall-in-bilbao/">“Bacall In Bilbao”</a></li>
<li id="menu-item-976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-976"><a href="https://transnational.live/2017/12/15/to-basel-with-love/">“To Basel With Love”</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-990"><a href="https://transnational.live/2017/12/15/the-aleppo-girl/">“The Aleppo Girl (With Pain And Hope)”</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-997"><a href="https://transnational.live/2017/12/15/iran-collage-1/">“Iran Collage # 1”</a></li>
<li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1030"><a href="https://transnational.live/2017/12/16/buddha/">“Buddha”</a></li>
<li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1038"><a href="https://transnational.live/2017/12/16/venice-red-masts/">“Venice Red Masts”</a></li>
<li id="menu-item-1050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1050"><a href="https://transnational.live/2017/12/16/cock-and-zumo/">“Cock And Zumo”</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1056"><a href="https://transnational.live/2017/12/16/marrakesh/">“Marrakesh”</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1063"><a href="https://transnational.live/2017/12/16/st-pauls-wine-meditation/">St. Paul&#8217;s Wine Meditation</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1069"><a href="https://transnational.live/2017/12/16/untitled-yellow-composition/">“Untitled Yellow Composition”</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://transnational.live/donate/">Donate</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/testimonial">Testimonials</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
At 75 &#8211; A U.N. of the Future In A Globalized Democracy							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://transnational.live/author/janoberg/" rel="author" class="fn" itemprop="name">JO</a></span> on <time class="published updated" itemprop="datePublished" datetime="October 23, 2020T10:38 pm">October 23, 2020</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#respond">No Comment</a></span></p>						</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-13815 post type-post status-publish format-standard has-post-thumbnail hentry category-globalisation-nationalism category-international-law category-jan-oberg category-peace category-peace-keeping-making-building category-religion-ways-of-thinking category-tff-blog category-tff-global-posts-2020 category-tff-ownworld category-tff-pressinfo category-united-nations category-world-order-futures tag-article-1-of-un-charter tag-gandhi-and-the-un tag-gandhian-studies tag-icu tag-international-christian-university tag-minoru-kasai tag-proposals-for-a-better-un tag-the-un-charter-as-normativity tag-trygve-lie tag-un-ablish-war tag-un-at-75 tag-un-budget tag-un-charter-as-gandhian-thinking tag-un-for-the-common-good tag-un-in-crisis tag-un-reforms tag-undermining-the-un last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/&t=At 75 &#8211; A U.N. of the Future In A Globalized Democracy" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a><a href="http://twitter.com/home?status=At 75 &#8211; A U.N. of the Future In A Globalized Democracy => https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a><a href="https://plus.google.com/share?url=https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
<i class="fa fa-google-plus pull-left"></i>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/&title=At 75 &#8211; A U.N. of the Future In A Globalized Democracy&summary=&source=The Transnational" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a><a class="pull-right" href="mailto:?mailto:?subject=The%20Transnational%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Ftransnational.live%2F2020%2F10%2F23%2Fat-75-a-u-n-of-the-future-in-a-globalized-democracy%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<img src='https://i1.wp.com/transnational.live/wp-content/uploads/2020/01/1024px-Small_Flag_of_the_United_Nations_ZP.svg_.png?fit=701%2C701&ssl=1' class='aligncenter' alt='At 75 &#8211; A U.N. of the Future In A Globalized Democracy' title='At 75 &#8211; A U.N. of the Future In A Globalized Democracy' /><div class="entry-content" itemprop="text">
<div style="height:47px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-medium-font-size"><strong><a href="https://transnational.live/jan-oberg/">Jan Oberg</a></strong></p><p><em>October 24, 2020</em></p><div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-drop-cap has-text-color has-medium-font-size" style="color:#0d89d6">2020 marks the 75th Anniversary of the world&#8217;s most important and visionary organisation, the United Nations. Everything TFF has done during its 35 years of existence has been based on one mission &#8211; namely, to promote the UN Charter&#8217;s Article 1 which states that peace shall be brought about by peaceful means.</p><p class="has-text-color has-medium-font-size" style="color:#0d89d6">That is a typical Gandhian inspiration &#8211; &#8220;the means are the goals in-the-making&#8221; &#8211; as he said. You cannot use destructive means to achieve constructive goals.</p><p class="has-text-color has-medium-font-size" style="color:#0d89d6">Regrettably, one hears many &#8211; thoughtless &#8211; voices accusing &#8220;the UN&#8221; of being too expensive, too bureaucratic, too ineffective, too corrupt, too this and that. </p><p class="has-text-color has-medium-font-size" style="color:#0d89d6">Why must this be seen as an indicator of intellectual poverty?</p><p class="has-medium-font-size"><em>First,</em> as stated by its first Secretary-General, Norwegian <em>Trygve Lie</em> &#8211; the UN shall never become stronger or better than its member states want to it to be. And, sadly, they are more nationalist than globalist.</p><p class="has-medium-font-size">Lie&#8217;s words are still spot-on correct and mean, simply, that <em>it is the member-states (some more than others) that behave internationally and in their UN policies in such a manner that the world organisation and its norms are weakened, its power and role undermined and its operations marginalized</em>.</p><p class="has-medium-font-size"><em>Secondly,</em> those who say that the world could just as well close down the &#8220;outdated&#8221; UN just don&#8217;t consider how small its budget is and how impossible it would be to make the world a better place with so little funds given the destructive forces that are pitted against the UN and its norms.</p><p class="has-medium-font-size">The fact is that the United Nations and its organisations operate on a regular administrative budget of US$ 3 billion and that the total annual expenditures of all its member agencies (such as WHO, UNICEF etc) is US$ 50-60 billion. <em>That is 3 per cent of the costs of global militarism which are US$ 2000 billion annually</em>. </p><p class="has-medium-font-size">What fires can you prevent or extinguish against militarist pyromaniacs having 30-40 <em>times</em> more resources at their disposal to start new fires?</p><p class="has-medium-font-size"><em>Thirdly</em>, whether intended or not, these critics implicitly say: We&#8217;d rather have a world run by the US (and a few others) than by the UN. This is a dangerous way of thinking that totally undermines international law and the extremely important UN Charter &#8211; the most Gandhian document the world&#8217;s governments have ever signed.</p><p class="has-medium-font-size">There is no doubt that saving humankind and our common global future goes through the United Nations and its Charter norms &#8211; not as the only change-maker but as the most central.</p><p class="has-medium-font-size">Yes, the UN needs reform. But as we show below, there is <em>a much larger need for government and peoples to reform their attitudes and policies concerning the United Nations</em>. </p><p class="has-medium-font-size">As a matter of fact, it&#8217;s part of a much larger process of democratizing decision-making beyond the national and regional level <em>and begin to think of global governance in completely new, future-oriented ways</em>.</p><p class="has-medium-font-size">If and when humankind develops something far better than the UN &#8211; <em>then</em> we may switch to that and close down the UN as we know it today. Not a second before!</p><p class="has-medium-font-size">And that new institution shall not be located in the member state that has harmed the UN the most. But until that moment, let&#8217;s make the present UN stronger so it can eventually do what it was intended to: Serve the common good and abolish. </p><p class="has-medium-font-size">Only &#8220;we, the peoples&#8221; can do that &#8211; from below since &#8220;they, the governments&#8221; have consistently violated that tremendously important Article 1!</p><p class="has-medium-font-size"><em>Below please find 23 proposals for global democracy and a strong UN. (1) </em></p><div style="height:27px" aria-hidden="true" class="wp-block-spacer"></div><p> </p><p class="has-drop-cap">Let us first focus on democracy in relation to the United Nations. It deserves emphasis that there are many problems pertaining to democracy and the international community.</p><p><em>First, </em>democracy itself is a complicated term, an essentially contested concept. </p><p><em>Second,</em> what to do with the fact that democracy, athough perhaps being the best so far, is considered &#8220;pseudo&#8221; and ineffective and is systematically circumvented by a number of power elites in the Western world (and Japan). </p><p><em>Third,</em> it is Western-biased concept and most often taken to imply only elements such as multi-party system, equality before the law, free speech, and a set of social institutions such as parliaments and the free press. Thus, many consider the Soviet Union a dictatorship because it has one party and the United States a democracy because it has two parties. India is called the world&#8217;s largest democracy while thousands starve to death unnecessarily, and China in which the people&#8217;s basic welfare is satisfied is called authoritarian, or worse. </p><p><em>Fourth,</em> democratization is desirable but how do we avoid, on the one hand, the cultural imperialism of universalizing a deeply Western definition and, on the other, the cultural particularism in which any system or dictator is permitted to call a society democratic with reference to local interpretations?</p><p><em>Fifth,</em> there is no democracy at the international level, no institutions that resemble those of the nation-states; therefore, we will have to build on the only institution that can be reformed in the direction of a multi-cultural democratic institution at the supranational level, the U.N. But that itself must be democratized and it must come to embody, sooner rather than later, a democratized world order. It is time to take <em>&#8220;we, the peoples&#8221;</em> serious and look into which peoples should be given a say in world &#8211; and UN &#8211; affairs. The catchword, of course, is <em>popular sovereignty,</em> i.e., a systematic acknowledgement of the principle that sovereignty resides with the people.</p><p><em>Sixth,</em> as pointed out by Gandhi, democracies are based on regress to violence (armies, state repression, prisons, courts, capital punishment etc.) to uphold its order. And all democracies with exceptions such as Costa Rica, Iceland and perhaps a few more benefit from arms exports and support, more often than not, political interventionism and nuclearism. </p><p><em>Seventh,</em> the same could be said about the attitudes in most democracies about the relationship between society and Nature. The complete, general entanglement of modern democracies in capitalism entails environmental destruction. It is the democratic world, not communism or dictatorships, that chop down rain forests and kills species, languages and &#8220;primitive&#8221; cultures. </p><p>Fortunately, both the environment and the development serve more convincing than any other problematic as an argument for restructuring existing international organizations, creating new ones and changing the meaning of government politics.</p><p>This is what<em> eco-politics</em> is about. </p><p>Today, the United Nations is totally unable to deal effectively with this civilizational challenge. The fact that <em>sustainable development</em> is a concept that has come to stay justifies the establishment of an entirely new organization within the United Nations. The 1992 UN Conference on Environment and Development in Brazil must deal effectively with this and like-minded ideas. </p><p>After all, the environmental agenda is the only: one that reflects the common interest of all humankind. </p><p>The Transnational Foundation for Peace and Future Research, TFF, in Sweden recently published a TFF Statement entitled <em>A United Nations of the Future. What &#8216;We, the Peoples&#8217; and Governments Can Do to Help the U.N. Help Ourselves.</em> </p><p>In it, we suggest radical reforms in peacekeeping, development and environment and democratization of the U.N. itself and of the world community. </p><p><em>Here follows the 23 proposals relating to the latter: </em></p><div style="height:52px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• The UN Security Council must undergo reforms and the veto power be restricted. </strong></p><p>The exceptionally strong influence of the five permanent Security Council members is incompatible with democracy. </p><p>The veto power of the permanent members of the Security Council (SC) ought to disappear or its use restricted to certain areas and situations. Instead of the veto power, the SC could work with a double majority among the permanent members and among the elected members. Whatever we prefer, we can no longer ignore the need for, a comprehensive reform of the Security Council, its membership criteria, and modes of operation. </p><p>We believe that a gradual fading away of the veto power is not only desirable but also possible. Furthermore, it is important to strengthen the remunerative, peaceful and democratic powers of the General-Secretary and a new leadership structure as well as the General Assembly in the future rather than relying on the negative power of the veto. <em>Hence: </em></p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• The UN needs a stronger Secretary-General and a new leadership organization. </strong></p><p>The provisions for the functions of the Secretary-General (particularly Article 99 and 100) are, in fact, the only concession made in the Charter to supra-nationality. However, it demands a super human being to fulfil all the requirements of a Secretary-General laid down in the Charter and practices developed since then, not to speak of the personal qualities demanded.</p><p>Collective leadership in the top echelon is now a necessity. It could consist of five: the Secretary-General him- or herself, the three deputies &#8211; for peace and security, economic and social matters and for administration and management. The fifth would be a new deputy in charge of relations with the public, the non-governmental and private sector.</p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• The General Assembly should be invigorated.</strong> </p><p>Maybe the most important role for the General Assembly (GA) in the future will be to raise political awareness on global issues. It could sponsor Special Sessions to get the facts and evaluations as well as the urgency expressed to a wide audience.</p><p>The legislative authority of the GA needs to be binding and linked to actions decided upon at the same time (as well as their financing). It has to be consensus decisions. There need to be legally binding conventions. The &#8220;United Action for Peace&#8221; Resolution from November 1950 provided that the General Assembly would meet to recommend collective measures in situations where the Security Council was unable to deal with a breach of peace or act of aggression. </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• The UN needs new constituencies</strong> </p><p>The United Nations is, in fact, the United Governments. It is beyond doubt that a number of the governments are &#8220;non-peoples organizations&#8221; (NPOs) whereas many so-called NGOs are, in reality, People&#8217;s Organizations (PO) but have no access to UN forums. </p><p>So, new actors should be brought into the picture in various ways and with guarantees that they are truly independent of states. We suggest the following categories: a) international organizations, b) transnational organizations, in which people represent causes or worldwide issues but not parties or countries, such as various movements and initiatives, c) minorities and indigenous peoples, d) refugees and displaced persons, e) children and youth and f) transnational corporations. </p><div style="height:51px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Establish links and consultative processes between all these NGOs and all UN bodies.</strong></p><p>Consultative status, direct participation in commissions and agencies, an elaborate system of hearings throughout the UN system, sounding of analyses and proposals and inviting statements, commissioning fact-finding, research etc. with these organizations &#8211; are all measures that would facilitate such a democratization. </p><p>Tapping non-governmental resources effectively would lead to a tremendously enriched UN and would turn the organization into a much more dynamic body perceived by citizens worldwide to be relevant to them.</p><div style="height:51px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• A Citizens Chamber or Second Assembly must be developed. </strong></p><p>We think they should be granted direct decision-making power in the not so distant future. The often proposed Second Chamber or &#8220;parallel structure&#8221; is an idea we fully endorse. The 1992 Conference Environment and Development could be a starting point for such an assembly, being formed and growing initially outside but parallel with the General Assembly. We find it wise to introduce it gradually and to establish first which constituencies it should have (see a-e above) and how to elect them. And this is the next point: </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Direct election of UN representatives.</strong> </p><p>Today, Ministries of Foreign Affairs appoint by far the majority of UN civil servants. This leaves no chance for citizens to influence who will represent them &#8211; &#8220;We, the peoples.&#8221; </p><p>This creates a sense of distance. However, nothing in the statutes of the United Nations seems to forbid any member from appointing their representatives by direct election, but obliging them to do so would hardly be possible today. </p><p>For other bodies than the General Assembly such as for agencies and the proposed Second Chamber of non-governmental actors, citizens should be given the opportunity to vote for candidates. </p><div style="height:51px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• The United Nations must be &#8220;sold&#8221; efficiently. </strong></p><p>Why are totally unnecessary products and glittering pseudo messages broadcasted constantly worldwide while an organization such as the United Nations has no commercials, no educational programs, no campaigns, no reports and no debates and analyses<em> that reach us?</em> </p><p>Most UN documents and even public information materials appear anything but stimulating to ordinary citizens. Year after year, public information has decreased as a share of the total budget. We live in the age of electronic communication and the UN must have creative media competence as well as sufficient funds to reach into our living rooms. There are not only ample opportunities for using satellite broadcasting, local stations and cable networks for global communication. We can also use these new technologies creatively for conflict-resolution.</p><p>And, now, what can the member governments do? </p><div style="height:51px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Members must integrate UN norms and long-term goals in national decision-making and give up some of their sovereignty. </strong></p><p>Obviously, the nation-state as such is losing influence vis-a-vis transnational actors and the environment. Governments should acknowledge that while they give up some sovereignty now, they harvest the benefits of cooperation, early solutions to problems and order instead of chaos later. Taking others into account in new ways is the sine qua non of survival for all. </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Members should develop true self-defence and new security policies. </strong></p><p>Any national moves towards purely defensive military and/or civilian postures and doctrines would solve &#8211; automatically &#8211; a number of serious problems that would otherwise be dumped on the Secretary-General or settled through naked force in the battlefield. </p><p>It would indeed be illusory to expect the United Nations &#8211; armed with an annual budget for all UN activities of 5/1000 of world military expenditures &#8211; to solve the cumulative problems arising from the fact that practically all member states, to some degree, practice national defence policies in contradiction with the spirit, if not also the letter, of the United Nations. </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Members should allow for direct UN service. </strong></p><p>Each member, through national law-making, ought to make it possible for any citizen otherwise eligible for military service to seek recruitment with the United Nations, for military and civilian peacekeeping, on an equal basis. </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Members should refer more conflicts to the United Nations. </strong></p><p>Recent analyses show that only around 32% of all disputes involving military operations and fighting have been referred to the UN during the 1980s, the lowest share since 1945. </p><p>Imagine that the whole range of ecological conflicts that are developing these years will also be referred &#8211; and you have the perfect argument for transnational management and a considerable boost in the capacity and budgets of the UN for these types of activities. </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Members should re-affirm their Charter obligations and develop common-sense coalitions</strong></p><p>This applies particularly to those relating to non-use of force and the peaceful settlement of disputes, respect for the spirit and letter of the Charter combined with a firm commitment to make available all kinds of civilian and military peacekeeping forces as well as all expertise relating to non-violent, peaceful conflict-resolution. </p><p>There is a need for a &#8220;new, common-sense coalition&#8221; consisting mainly of middle size and non-aligned countries, determined to use the UN machinery effectively. The Soviet Union of 1990, with its new support for the UN, certainly belongs to such a commonsense coalition. Common sense coalitions will be needed not only in the field of peacemaking but also in creating genuine, globally sustainable development and ecological security. The UN is no substitute for governmental action. </p><div style="height:49px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Expand the budget and share the burden of the future UN budget more equally. </strong></p><p>No member should be allowed to exert political pressure within the organization because of the size of its financial contribution. No member should contribute more than, say, 15% of its budget. Sharing in relation to size of population and/or GNP may be the easiest, with compensation for the poorest, i.e., resembling some kind of progressive taxation. </p><p>There is no doubt that the UN, unfortunately, is a huge bureaucracy, but reality is also that it is also pitifully lacking funds; the entire staff of 50,000 is equivalent to 1/8 of all military researchers and engineers worldwide or l/3 of the British Railways. </p><p>We doubt the bureaucratic problem within the UN is <em>that</em> much worse than in most other large organizations. Evidently it should be rationalized and better coordinated, and deep cuts should hit extravagant salaries, per diem and travel costs. </p><p>Having said so, the UN will need resources many times what it has today to be an effective actor in the future world community. It is a shame upon humanity that the UN is constantly forced to live close to bankruptcy while Hollywood films make multibillion-dollar business. </p><p>There are at least two ways in which the United Nations could supplement its budget: members could earmark a certain percentage of personal incomes and consumption taxes, and the United Nations and its organizations could raise funds from not-for-profit foundations, private donators, big and small throughout the world. The criteria must, of course, be that no formal or informal strings be attached.</p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Member parliaments should establish multidisciplinary UN committees. </strong></p><p>They should be staffed with experts, politicians, public servants and representatives of movements, minorities, refugees, children and youth and charged with raising issues, presenting proposals, holding hearings, etc. </p><p>Each such national committee would in various ways monitor all the nation&#8217;s policies and programs for the UN and its agencies and help create a much wider public consciousness on world affairs. It should carry out &#8220;global impact assessments&#8221; of national decision-making, preferably in cooperation with UN agencies and regional bodies. </p><p>It could also facilitate better national and regional coordination of UN activities. While governments often demand &#8220;improved coordination&#8221; of the UN, they themselves have created a loose system and often fail to coordinate their own policies in different forums within the UN system. </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Set up UN &#8220;embassies&#8221; in member states with transnationally recruited teams.</strong> </p><p>They could operate together with the United Nations associations and monitor security, development and environmental policies and actions and report back to regional organizations, UN agencies and central UN bodies on these matters. Naturally, they should place their advice and analyses at the disposal of governmental, non-governmental groups and associations as well as explain UN affairs to media. </p><p>In other words, they would serve as &#8220;go-betweens&#8221; in each country, with consultative and observer status and no more. They would make the presence of the UN and its norm system felt locally and balance the governments&#8217; representatives to the UN. This is an obvious solution to the problem of the very low worldwide profile of the UN. </p><p>Now is the best chance ever! If humanity has a common future and shares common interests at all, one of them certainly is that of using and developing the United Nations and transform it into a global authority <em>of</em> the future. </p><p>Surveys unequivocally show that people worldwide want the UN. Change means struggle. Paradoxically, we must cooperate to create that regime of cooperation without which there will not be a better world for humankind.</p><p>The struggles for change at all levels by all actors converge naturally at the United Nations. The more we help it, the more we are all helped by it. Nations <em>can</em> make a difference &#8211; if united!</p><p>Hopefully,  human energies will be employed to take stock of what we have and, sooner rather than later, take stock of what we need.</p><div style="height:52px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"> <strong>• We should revise the UN Charter so it gives appropriate attention to environmental issues.</strong> </p><p>The Charter does not mention environmental problems or ecological balance at all. Peace is understood as non-war between governments and not as harmony between Nature and human beings. </p><p>Few would dispute today that the two are intimately linked and that peace with Nature is of the highest priority. </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• An Environmental Security Council (ESC) must be set up and given very comprehensive authority and peaceful enforcement capacity.</strong></p><p>It will have to have very extensive non-violent powers but operate in a manner totally different from the present Security Council. It should deal with all matters related to issues such as global warming, ozone layer depletion, pollution, waste, ecological assessment (also of consumerism in rich countries), clean water and air, urbanization, transport systems and infrastructure. Further it should decide global environmental standards and depletion quotas of threatened resources and energy sources. </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• A Declaration of Human and Governmental Duties and Obligations.</strong> </p><p>The United Nations, its Charter and the Universal Declaration of Human Rights are &#8220;anthropocentric.&#8221; The UN should strive to establish a normative framework which integrates humankind and Nature. </p><p>Whether we cherish and care for Nature and its bio-diversity in consideration for human beings or believe that Nature has rights and values in and of itself, we shall not solve the environmental problems and learn to live in sustainable ways without a concept of human duties and obligations vis-a-vis Nature. </p><p>It is time that the United Nations, in cooperation with all relevant constituencies, begin the work of drafting a &#8220;Universal Declaration of Human and Governmental Duties and Obligations&#8221;. </p><div style="height:52px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• Demilitarization of the common heritage and protection of parts of the earth. </strong></p><p>The ESC should cooperate with the SC in demilitarizing  the common heritage and developing a global governance over the parts of the earth not now under national sovereign control: outer space, Antarctica and the high seas. </p><div style="height:49px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• The Trusteeship Council could be revitalized.</strong></p><p>Today it is virtually without tasks and could be given authority over the common heritage areas, resources and culture. The modalities for such a new, much larger role for the Trusteeship Council should be investigated and proposals made. </p><p>If territories, resources and various objects could, either permanently or for limited periods be entrusted to the Umted Nations, it would solve many problems and reduce environmental damage. </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>• UN protection and management of humankind&#8217;s most important resources and species.</strong> </p><p>We think here of resources such as oil, rain forests and resources threatened by depletion that could be protected and managed by the Trusteeship Council. Depending on circumstances, the Council would cooperate with the ESC and perhaps the SC. Setting depletion quotas for resources and reduction standards for threatened species should become the prerogative of the UN system. </p><div style="height:50px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6">•<strong> A UN ecological security monitoring agency and regional eco-security commissions are needed. </strong></p><p>The first step would be to coordinate already existing institutions worldwide. For the first time, the word &#8220;regional&#8221; would not mean political or geographical but biological or ecological regions. Governments and many other actors would cooperate in new bio- or eco-regional patterns, often crisscrossing other types of boundaries, and the commissions would report directly to the Secretary-General. </p><p>To summarize it all: the United Nations is &#8230; we.</p><div style="height:52px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-luminous-vivid-amber-color has-text-color">If you thought these proposals were interesting and that it is important to not only criticize but to also bring forward good ideas for debate and change, please show your appreciation here, thanks.</p><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations" />
<input type="hidden" name="bn" value="TipsandTricks_SP" />
<input type="hidden" name="business" value="TFF@transnational.org" />
<input type="hidden" name="item_name" value="Boost peace and TFF " />
<input type="hidden" name="item_number" value="If you appreciated this..." />
<input type="hidden" name="rm" value="0" />
<input type="hidden" name="currency_code" value="USD" />
<input type="image" style="cursor: pointer;" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
<img alt="" src="https://i2.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</div>
</form>
<div style="height:44px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>Note</strong></p><div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div><ol class="is-style-default"><li>What follows from that point in the article was written in 1991 when I served as a visiting professor at the International Christian University, ICU, in Tokyo. It was published in <em>&#8220;Alternatives To World Disorder In The 1990s&#8221;</em> &#8211; Educational Series Nr 25, Institute of Asian Cultural Studies.  <br><br>Over these almost 30 years, world disorder has only increased &#8211; particularly since the West chose the triumphalistic response to the demise of the Soviet Union and the Warsaw Pact. And now the US, NATO and other West is in decline and will fall.<br><br>How much better it would have been for the West itself &#8211; and the world as a whole &#8211; to have worked instead for the common good and given the UN the power and resources to serve the common good of all humanity! <br><br>Still, we feel that good ideas should never be scrapped just because they are not picked up in the micro-historic time frame that 30 years are.<br>There will come a day when the world is looking intensely for good ideas about global governance &#8211; after nationalism and militarism and other constructs of lesser minds have declined too.</li></ol><div style="height:41px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-color has-medium-font-size" style="color:#0d89d6"><strong>Dedication</strong></p><div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div><p>I would like to<em> dedicate this article </em>to my dear friend and Japan-leading Gandhi expert, professor emeritus <em>Minoru Kasai</em> (born 1932) who at my time at ICU (1990-91) was such a great &#8211; and mild &#8211; pioneer and teacher for me, all his own students and mine. He made possible that seminar and the mentioned publication.</p><div style="height:36px" aria-hidden="true" class="wp-block-spacer"></div><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/E-vgmmAy4Ts?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure><div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=500%2C375&#038;ssl=1" alt="" class="wp-image-13830" width="500" height="375" srcset="https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=119%2C89&amp;ssl=1 119w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=570%2C428&amp;ssl=1 570w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=701%2C526&amp;ssl=1 701w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?resize=1067%2C800&amp;ssl=1 1067w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/10/ICUbook_1200-72dpi.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></figure></div><div style="height:100px" aria-hidden="true" class="wp-block-spacer"></div><p></p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://transnational.live/tag/article-1-of-un-charter/" rel="tag">Article 1 of UN Charter</a>, <a href="https://transnational.live/tag/gandhi-and-the-un/" rel="tag">Gandhi and the UN</a>, <a href="https://transnational.live/tag/gandhian-studies/" rel="tag">Gandhian studies</a>, <a href="https://transnational.live/tag/icu/" rel="tag">ICU</a>, <a href="https://transnational.live/tag/international-christian-university/" rel="tag">International Christian University</a>, <a href="https://transnational.live/tag/minoru-kasai/" rel="tag">Minoru Kasai</a>, <a href="https://transnational.live/tag/proposals-for-a-better-un/" rel="tag">proposals for a better UN</a>, <a href="https://transnational.live/tag/the-un-charter-as-normativity/" rel="tag">the UN Charter as normativity</a>, <a href="https://transnational.live/tag/trygve-lie/" rel="tag">Trygve Lie</a>, <a href="https://transnational.live/tag/un-ablish-war/" rel="tag">UN ablish war</a>, <a href="https://transnational.live/tag/un-at-75/" rel="tag">UN at 75</a>, <a href="https://transnational.live/tag/un-budget/" rel="tag">UN budget</a>, <a href="https://transnational.live/tag/un-charter-as-gandhian-thinking/" rel="tag">UN Charter as Gandhian thinking</a>, <a href="https://transnational.live/tag/un-for-the-common-good/" rel="tag">UN for the common good</a>, <a href="https://transnational.live/tag/un-in-crisis/" rel="tag">UN in crisis</a>, <a href="https://transnational.live/tag/un-reforms/" rel="tag">UN reforms</a>, <a href="https://transnational.live/tag/undermining-the-un/" rel="tag">undermining the UN</a></p><div class="single_postmeta"><p><img alt='' src='https://secure.gravatar.com/avatar/2733b40c70cfc9648f2903dc07da9093?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2733b40c70cfc9648f2903dc07da9093?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' loading='lazy'/><p><strong class="entry-title">At 75 &#8211; A U.N. of the Future In A Globalized Democracy</strong> added by <a href="https://transnational.live/author/janoberg/" rel="author" class="author vcard"><span class="fn">JO</span></a> on <time class="published updated" itemprop="datePublished" datetime="2020-10-23T22:38">October 23, 2020</time><br /><a class="block" href="https://transnational.live/author/janoberg/">View all posts by JO &rarr;</a></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13815" class="share-facebook sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13815" class="share-twitter sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13815" class="share-linkedin sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-13815" class="share-skype sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://transnational.live/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-137982523-13815-5f93e03792981' data-src='https://widgets.wp.com/likes/#blog_id=137982523&amp;post_id=13815&amp;origin=transnational.live&amp;obj_id=137982523-13815-5f93e03792981' data-name='like-post-frame-137982523-13815-5f93e03792981'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">To promote dialogue, write your appreciation, disagreement, questions or add stuff/references that will help others learn more...					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137982523&#038;postid=13815&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=To+promote+dialogue%2C+write+your+appreciation%2C+disagreement%2C+questions+or+add+stuff%2Freferences+that+will+help+others+learn+more...&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e3a93790835ffbe1106df2eaa6574b3b450b0d12#parent=https%3A%2F%2Ftransnational.live%2F2020%2F10%2F23%2Fat-75-a-u-n-of-the-future-in-a-globalized-democracy%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</section>
</main>
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="theiaStickySidebar">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="gabfire_search_widget-3" class="widget gabfire_search_widget"><div class="widgetinner"><h3 class="widgettitle">Search</h3>
<form class="gabfire_search_style1" action="https://transnational.live/">
<fieldset style="background:#fbc903;border:1px solid #f40b0b;">
<input type="text" style="width:80%;background:#fbc903" class="gab_search_text" name="s" value="Anything..." onfocus="if (this.value == 'Anything...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Anything...';}" />
<input type="submit" class="submit_style1" alt="Anything..." />
<div class="clearfix"></div>
</fieldset>
</form>
<div class='clear'></div></div></aside>
<aside id="text-10" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">May we suggest?</h3>
<div class="textwidget"><p><center><span style="font-family: Optima;">Slow down. Check out a menu or two.<br />
Be curious and search!<br />
Sign up <a href="https://transnational.live"><em>here at &#8220;Get the News&#8221;</em></a><br />
and we alert you to every new post or:<br />
</span></center></p>
</div>
</div></aside>
<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//app.icontact.com/icp/core/mycontacts/signup/designer/form/automatic?id=151&cid=1432132&lid=4935"></script></div></div></aside>
<aside id="media_image-4" class="widget widget_media_image"><div class="widgetinner"><h3 class="widgettitle">Flip and follow</h3>
<a href="https://flipboard.com/@janoberg/the-transnational-peace-affairs-ntg8vanby"><img width="206" height="300" src="https://i0.wp.com/transnational.live/wp-content/uploads/2019/09/FlipLogo1.jpg?fit=206%2C300&amp;ssl=1" class="image wp-image-8616  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="TFF&#039;s Magazine" srcset="https://i0.wp.com/transnational.live/wp-content/uploads/2019/09/FlipLogo1.jpg?w=591&amp;ssl=1 591w, https://i0.wp.com/transnational.live/wp-content/uploads/2019/09/FlipLogo1.jpg?resize=206%2C300&amp;ssl=1 206w, https://i0.wp.com/transnational.live/wp-content/uploads/2019/09/FlipLogo1.jpg?resize=570%2C829&amp;ssl=1 570w" sizes="(max-width: 206px) 100vw, 206px" /></a></div></aside>
<aside id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Related Posts</h3>
<ul>							<li><div class="gab_relateditem_vertical">
<a href="https://transnational.live/2020/04/14/happy-100th-birthday-sir-brian-urquhart-heart-of-the-un/" rel="bookmark" class="related_posttitle" title="Happy 100th Birthday, Sir Brian Urquhart, Heart of the UN">
Happy 100th Birthday, Sir Brian Urquhart, Heart of the UN								</a>
</div></li>
</ul><div class='clear'></div></div></aside>
<aside id="text-9" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><center><span style="font-family: Optima;"><a href="https://transnational.live/donate/"><img loading="lazy" class="alignnone size-full wp-image-1581" src="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" srcset="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?w=50&amp;ssl=1 50w, https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?resize=30%2C30&amp;ssl=1 30w" sizes="(max-width: 50px) 100vw, 50px" /><br />
</a></span></center><center><a href="https://transnational.live/donate/"><strong>If you benefited from this post, please!</strong></a><br />
TFF is people-financed only. Help us bring more independent, truthful stuff. The site is free for all. No disturbing ads. And you help us finance the next peace mission too.</center>&nbsp;</p>
</div>
</div></aside>
<aside id="media_image-6" class="widget widget_media_image"><div class="widgetinner"><h3 class="widgettitle">NEW magazine on militarism and environment</h3>
<a href="https://flipboard.com/@janoberg/bootprint---militarism-environment-tk0qmnrsy"><img width="287" height="276" src="https://i2.wp.com/transnational.live/wp-content/uploads/2020/03/BootprintLogo.jpg?fit=287%2C276&amp;ssl=1" class="image wp-image-10458  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/transnational.live/wp-content/uploads/2020/03/BootprintLogo.jpg?w=287&amp;ssl=1 287w, https://i2.wp.com/transnational.live/wp-content/uploads/2020/03/BootprintLogo.jpg?resize=30%2C30&amp;ssl=1 30w" sizes="(max-width: 287px) 100vw, 287px" /></a></div></aside>
<aside id="media_video-3" class="widget widget_media_video"><div class="widgetinner"><h3 class="widgettitle">Charlie Chaplin&#8217;s &#8220;The Dictator&#8221; (1940) &#8211; From War to Peace</h3>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-13815-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=2gRAszcUx-M&#038;_=1" /><a href="https://www.youtube.com/watch?v=2gRAszcUx-M">https://www.youtube.com/watch?v=2gRAszcUx-M</a></video></div></div></aside>
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget">&nbsp<center><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br />This site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a></center>.&nbsp;</div></div></aside>
</div>
</div>
</div>	</div>
<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a title="About TFF" href="https://transnational.live/about/">About</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://transnational.live/about/mission/">Mission</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://transnational.live/about/themes-programs/">Themes &#038; programs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://transnational.live/about/tff-associates/">Who are we?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://transnational.live/about/organisation/">Organisation and identity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760"><a href="https://transnational.live/about/editorial-policies-and-principles/">Editorial policies and principles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://transnational.live/about/faqs/">FAQs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3092"><a href="https://transnational.live/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-858"><a href="https://transnational.live/tff-associates-blog/">TFF Associates Blog</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6250"><a href="https://transnational.live/category/tff-global-posts-2019/">TFF global posts 2019</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://transnational.live/category/tff-global-posts-2018/">TFF global posts 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9525"><a href="https://transnational.live/category/tff-global-posts-2020/">TFF global posts 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-318"><a href="https://transnational.live/category/tff-ownworld/">TFF own world</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="https://transnational.live/category/tff-pressinfo/">TFF PressInfo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://transnational.live/category/tff-publications/">TFF Associates&#8217; publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://transnational.live/category/tff-essays-poetry/">TFF essays &#038; poetry</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://transnational.live/category/tff-live-broadcast/">Video &#8211; TFF Live broadcast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-109"><a href="https://transnational.live/global-affairs/">Themes A-L</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://transnational.live/category/academia-science-policies/">Academia &#038; science policies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-481"><a href="https://transnational.live/category/africa/">Africa</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="https://transnational.live/category/africa/burundi/">Burundi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://transnational.live/category/africa/horn-of-africa/">Horn of Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472"><a href="https://transnational.live/category/asia/">Asia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://transnational.live/category/asia/cambodia/">Cambodia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="https://transnational.live/category/asia/china/">China</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="https://transnational.live/category/china-silk/">China &#038; Silk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="https://transnational.live/category/asia/india/">India</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="https://transnational.live/category/asia/india-pakistan/">India &#8211; Pakistan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="https://transnational.live/category/asia/korea-n-s/">Korea N &#038; S</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="https://transnational.live/category/asia/japan/">Japan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://transnational.live/category/asia/myanmar/">Myanmar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://transnational.live/category/asia/thailand/">Thailand</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174"><a href="https://transnational.live/category/cold-war-old-and-new/">Cold War &#8211; Old and New</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://transnational.live/category/democracy-in-crisis/">Democracy in Crisis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://transnational.live/category/dialogue-negotiations/">Dialogue &#038; negotiations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182"><a href="https://transnational.live/category/development-worldwide/">Development worldwide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-487"><a href="https://transnational.live/category/europe/">EUROPE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="https://transnational.live/category/eu-countries-trends/">EU countries&#8217; trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="https://transnational.live/category/eu-foreignpolicies/">EU foreign policies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="https://transnational.live/category/eu-security-and-defence/">EU security and defence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="https://transnational.live/category/europe-outside-eu/">Europe outside EU</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://transnational.live/category/refugee-crisis-integration/">Refugee crisis &#038; integration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="https://transnational.live/category/yugoslavia-then-and-now/">Yugoslavia then and now</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://transnational.live/category/future-world-imagination-real/">Future world &#8211; imagination/real</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-500"><a href="https://transnational.live/category/globalisation-nationalism/">Globalisation &#8211; Nationalism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="https://transnational.live/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://transnational.live/category/human-rights-and-justice/">Human rights and justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-506"><a href="https://transnational.live/category/international-law/">International law</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-526"><a href="https://transnational.live/themes-n-z/">Themes M-Z</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-507"><a href="https://transnational.live/category/media/">MEDIA</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://transnational.live/category/media-and-conflict/">Media and conflict</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://transnational.live/category/alternative-media-peace-journalism/">Alternative media &#8211; peace journalism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-509"><a title="Conflicts and peace" href="https://transnational.live/category/middle-east/">Middle East &#8211; Central Asia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="https://transnational.live/category/afghanistan/">Afghanistan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://transnational.live/category/arab-spring-and-after/">Arab Spring and after</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="https://transnational.live/category/egypt/">Egypt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="https://transnational.live/category/georgia/">Georgia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://transnational.live/category/iran/">Iran</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://transnational.live/category/iraq/">Iraq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://transnational.live/category/lebanon/">Lebanon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="https://transnational.live/category/libya/">Libya</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="https://transnational.live/category/middle-east-conflict-formation/">Middle East conflict formation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515"><a href="https://transnational.live/category/palestine-and-israel/">Palestine and Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="https://transnational.live/category/saudi-arabia-and-gulf-states/">Saudi Arabia and Gulf States</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="https://transnational.live/category/syria/">Syria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://transnational.live/category/yemen/">Yemen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-516"><a href="https://transnational.live/category/military-militarism-mimac/">Military &#038; militarism (MIMAC)</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://transnational.live/category/nato/">NATO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-844"><a href="https://transnational.live/category/nuclearism/">NUCLEARISM</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842"><a href="https://transnational.live/category/nuclear-abolition/">Nuclear abolition</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-846"><a href="https://transnational.live/category/nuclear-dangers/">Nuclear dangers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://transnational.live/category/nuclear-free-zones/">Nuclear-free zones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-845"><a href="https://transnational.live/category/nuclearism-philosophy/">Nuclearism &#8211; philosophy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://transnational.live/category/nuclear-possession-proliferation/">Nuclear possession &#038; proliferation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-518"><a href="https://transnational.live/category/nordic-region/">NORDIC REGION</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://transnational.live/category/denmark/">Denmark</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://transnational.live/category/finland/">Finland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="https://transnational.live/category/norway/">Norway</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="https://transnational.live/category/polar-iceland-greenland/">Polar, Iceland, Greenland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://transnational.live/category/sweden/">Sweden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://transnational.live/category/nordisk-sproget/">Nordisk-sproget</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://transnational.live/category/regional-organisations/">Regional organisations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-548"><a href="https://transnational.live/category/russia/">Russia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://transnational.live/category/russia/russia-international-relations/">Russia international relations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-554"><a href="https://transnational.live/category/united-nations/">United Nations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="https://transnational.live/category/united-states-empire-and-domestic/">United States &#8211; Domestic &#038; abroad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327"><a href="https://transnational.live/category/us-empire-decline/">US Empire decline</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://transnational.live/category/war-on-terror-terrorism/">War on Terror &#038; terrorism</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-851"><a href="https://transnational.live/peace/">Peace</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://transnational.live/category/nonviolence/">Nonviolence</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://transnational.live/category/peace-culture/">Peace Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="https://transnational.live/category/peace-journalism/">Peace journalism</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-533"><a href="https://transnational.live/category/peace-keeping-making-building/">Peace-keeping, making, building</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://transnational.live/category/peace-philosophy/">Peace philosophy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="https://transnational.live/category/peace-rizes-incl-nobel/">Peace prizes incl Nobel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://transnational.live/category/peace-reconciliation-forgiveness-dignity/">Peace &#8211; Reconciliation &#038; forgiveness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://transnational.live/category/peace-and-religions/">Peace and religions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://transnational.live/category/peace-research/">Peace research</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://transnational.live/category/peace-theory/">Peace theory</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://transnational.live/category/pro-peace-proposals/">Pro-peace proposals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://transnational.live/category/psychology-war-peace/">Psychology &#8211; war and peace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://transnational.live/category/peace-and-women/">Peace and women</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-865"><a href="https://transnational.live/thinking/">Thinking</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="https://transnational.live/category/thinking/conflict-violence-and-war/">Conflict, violence, war</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://transnational.live/category/thinking/economics/">Economics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="https://transnational.live/category/history/">History</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://transnational.live/category/thinking/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="https://transnational.live/category/violence-prevention-early-warning/">Violence prevention &#038; early warning</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-872"><a href="https://transnational.live/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://transnational.live/category/arts-and-peace/">Arts and peace</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://transnational.live/category/civilisation-and-philosophy/">Civilisation and philosophy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://transnational.live/category/essays-broadly/">Essays &#8211; broadly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://transnational.live/category/ethics-and-values/">Ethics and values</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538"><a href="https://transnational.live/category/photo-photo-stories/">Photo &#038; photo stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://transnational.live/links/global-news/">Global news</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-260"><a href="https://transnational.live/links/">Links</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://transnational.live/links/analyses-and-debate/">Analyses, debates &#038; activism</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://transnational.live/links/educational-more-self-learning/">Inspiring and educational – for self-learning</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://transnational.live/links/nordic-dailies-and-other-sources/">Nordic dailies and other sources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-786"><a href="https://transnational.live/tff-live-videos/">TFF &#8220;Live&#8221; &#038; Videos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://transnational.live/category/tff-live-broadcast/">Video &#8211; TFF Live broadcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://transnational.live/category/video-tff-associates/">Video &#8211; TFF Associates</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://transnational.live/category/video-all-other/">Video &#8211; All other</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://transnational.live/jan-oberg/">Jan Oberg</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-893"><a href="https://transnational.live/art-shop-for-peace/">Shop Art for Peace</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-966"><a href="https://transnational.live/2017/12/14/abstract-vision-2017-1/">“Abstract Vision”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-967"><a href="https://transnational.live/2017/12/14/afternoon-walk-after-having-read-kierkegaard-all-day-all-day/">“Afternoon Walk After Having Read Kierkegaard All Day”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-968"><a href="https://transnational.live/2017/12/14/bacall-in-bilbao/">“Bacall In Bilbao”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-976"><a href="https://transnational.live/2017/12/15/to-basel-with-love/">“To Basel With Love”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-990"><a href="https://transnational.live/2017/12/15/the-aleppo-girl/">“The Aleppo Girl (With Pain And Hope)”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-997"><a href="https://transnational.live/2017/12/15/iran-collage-1/">“Iran Collage # 1”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1030"><a href="https://transnational.live/2017/12/16/buddha/">“Buddha”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1038"><a href="https://transnational.live/2017/12/16/venice-red-masts/">“Venice Red Masts”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1050"><a href="https://transnational.live/2017/12/16/cock-and-zumo/">“Cock And Zumo”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1056"><a href="https://transnational.live/2017/12/16/marrakesh/">“Marrakesh”</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1063"><a href="https://transnational.live/2017/12/16/st-pauls-wine-meditation/">St. Paul&#8217;s Wine Meditation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1069"><a href="https://transnational.live/2017/12/16/untitled-yellow-composition/">“Untitled Yellow Composition”</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://transnational.live/donate/">Donate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/testimonial">Testimonials</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
<aside id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">1986 &#8211; 2006 Standing the test of time</h3>
<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-1392" src="https://i0.wp.com/transnational.live/wp-content/uploads/2017/12/TFF20_logo_200.jpg?resize=200%2C188&#038;ssl=1" alt="" width="200" height="188" data-recalc-dims="1" /></p>
<p>Tension in Europe. Dissolution of the Soviet Union and Warsaw Pact. End of Cold War. Yugoslavia. War on Iraq&#8230;<br />
<a href="http://www.oldsite.transnational.org/About/highlights.html"><em>Here&#8217;s some of what TFF said at the time</em></a>.</p>
</div>
</div></aside>
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
<aside id="widget_contact_info-3" class="widget widget_contact_info"><div class="widgetinner"><h3 class="widgettitle">TFF - Transnational Foundation for Peace &amp; Future Research</h3>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=vegagatan%2B25%2B224%2B57%2Blund%2C%2Bsweden" target="_blank" rel="noopener noreferrer">Vegagatan 25<br/>224 57 Lund, Sweden</a></div><div class="confit-phone"><span itemprop="telephone">+46 738 525200</span></div><div class="confit-email"><a href="mailto:TFF@transnational.org">TFF@transnational.org</a></div><div class="confit-hours" itemprop="openingHours">Monday-Friday 10-17</div></div></div></aside>
<aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><div class="widgetinner"><p><a href="https://www.internetdefenseleague.org/"><img src="https://i0.wp.com/www.internetdefenseleague.org/images/badges/final/side_bar_badge.png?ssl=1" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div></aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget">&nbsp<center><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i1.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br />This site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a></center>.&nbsp;</div></div></aside>
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
<aside id="text-6" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">In a nutshell</h3>
<div class="textwidget"><p>• 7000+ peace research and policy articles and publications &#8211; one of the world&#8217;s largest reservoirs of its kind • Covering three decades of global affairs • 60 uniquely qualified &amp; experienced Associates • A leading source to education, a platform for serious debate and action • Critique that lasts • Predictions that come true • Your trustworthy place for the necessary principle of making peace by peaceful means.<br />
<a href="https://transnational.live/donate/"><em>Click here</em></a></p>
<p><a href="https://transnational.live/donate/"><img loading="lazy" class="size-full wp-image-1580 aligncenter" src="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?resize=100%2C100&#038;ssl=1" alt="" width="100" height="100" data-recalc-dims="1" srcset="https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?w=100&amp;ssl=1 100w, https://i1.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?resize=30%2C30&amp;ssl=1 30w" sizes="(max-width: 100px) 100vw, 100px" /></a></p>
</div>
</div></aside>
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
© 1997-Today All rights reserved
TFF - The Transnational Foundation
Lund Sweden				</div>
<div class="footer-metaleft pull-right">
Registered public-not-for-profit
organization under Swedish law
# 855001-4637					<a></a> -
<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a>

<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202043'></script>
<div style="display:none">
<div class="grofile-hash-map-2733b40c70cfc9648f2903dc07da9093">
</div>
</div><script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/transnational.live\/2020\/10\/23\/at-75-a-u-n-of-the-future-in-a-globalized-democracy\/":13815};
</script>
<div id="sharing_email" style="display: none;">
<form action="/2020/10/23/at-75-a-u-n-of-the-future-in-a-globalized-democracy/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="https://transnational.live/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!			</div><div class="errors errors-2" style="display: none;">
Email check failed, please try again			</div><div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.			</div>
</form>
</div>
<script type="text/javascript">
window._idl = {};
_idl.campaign = "";
_idl.variant = "banner";
(function() {
var idl = document.createElement('script');
idl.async = true;
idl.src = 'https://members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
document.getElementsByTagName('body')[0].appendChild(idl);
})();
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://transnational.live/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='civist_blocks_embed-js-extra'>
/* <![CDATA[ */
var civist_public = {"apiUrl":"https:\/\/api.civist.cloud\/t\/3d7f148e-35e8-42d9-a505-815e8dceef9c\/","version":"7.2.0","contentWidth":null,"widgetSupportedLanguages":["en","en-US","en-GB","de","es","pt","fr","it","eu","ca","pl","sk","cs","nl","nl-NL-x-formal","ko","nb","ro","hr"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/civist/civist-wordpress-blocks-embed.js?ver=4d478cc41de3d1dd2142' id='civist_blocks_embed-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.5.0' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/coblocks-masonry.js?ver=2.5.0' id='coblocks-masonry-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/vendors/flickity.js?ver=2.5.0' id='coblocks-flickity-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/coblocks-accordion-carousel.js?ver=2.5.0' id='coblocks-accordion-carousel-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/vendors/slick.js?ver=2.5.0' id='coblocks-slick-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/coblocks-slick-initializer-front.js?ver=2.5.0' id='coblocks-slick-initializer-front-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/coblocks-events.js?ver=2.5.0' id='coblocks-events-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.5.0' id='coblocks-lightbox-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202043' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://transnational.live/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202043#ver=202043' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137982523&postid=13815&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=To+promote+dialogue%2C+write+your+appreciation%2C+disagreement%2C+questions+or+add+stuff%2Freferences+that+will+help+others+learn+more...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e3a93790835ffbe1106df2eaa6574b3b450b0d12#parent=https%3A%2F%2Ftransnational.live%2F2020%2F10%2F23%2Fat-75-a-u-n-of-the-future-in-a-globalized-democracy%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137982523&postid=13815&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=To+promote+dialogue%2C+write+your+appreciation%2C+disagreement%2C+questions+or+add+stuff%2Freferences+that+will+help+others+learn+more...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e3a93790835ffbe1106df2eaa6574b3b450b0d12#parent=https%3A%2F%2Ftransnational.live%2F2020%2F10%2F23%2Fat-75-a-u-n-of-the-future-in-a-globalized-democracy%2F";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}if ( ! comm_par ) {
return cancelReturn;
}comm_par = 0;tellFrameNewParent();return cancelReturn;
};
}if ( comm_par == parentId ) {
return returnValue;
}comm_par = parentId;tellFrameNewParent();return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})})();
</script><script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'137982523',post:'13815',tz:'0',srv:'transnational.live'} ]);
_stq.push([ 'clickTrackerInit', '137982523', '13815' ]);
</script>
</div> 
</div>
</div>
</div>
</footer>
</div></body>
<!-- Original size: 164765 bytes, minified: 159982 bytes. HTMLMinifier: www.terresquall.com/web/html-minifier. --></html>