<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head><meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://transnational.live/xmlrpc.php"><style id="jetpack-boost-critical-css">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</style><style id="jetpack-custom-fonts-css"></style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<title>As the US funnels money and arms to Ukraine, independent media faces pressure to parrot the official narrative - The Transnational</title>
<meta name="description" content="Democracy Now July 14, 2022 As the Pentagon authorizes an additional $400 million for Ukraine’s defense on Friday, bringing estimated total U.S. security" />
<link rel="canonical" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="As the US funnels money and arms to Ukraine, independent media faces pressure to parrot the official narrative - The Transnational" />
<meta property="og:description" content="Democracy Now July 14, 2022 As the Pentagon authorizes an additional $400 million for Ukraine’s defense on Friday, bringing estimated total U.S. security" />
<meta property="og:url" content="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/" />
<meta property="og:site_name" content="The Transnational" />
<meta property="article:publisher" content="https://www.facebook.com/Transnational/" />
<meta property="article:published_time" content="2022-07-14T21:41:07+00:00" />
<meta property="article:modified_time" content="2022-07-14T21:41:09+00:00" />
<meta property="og:image" content="https://transnational.live/wp-content/uploads/2022/07/war_is_over.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="JO" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@janoberg" />
<meta name="twitter:site" content="@janoberg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="JO" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="15 minutes" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The Transnational &raquo; Feed" href="https://transnational.live/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Transnational &raquo; Comments Feed" href="https://transnational.live/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Transnational &raquo; As the US funnels money and arms to Ukraine, independent media faces pressure to parrot the official narrative Comments Feed" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/feed/" /><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 0.07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<noscript><link rel='stylesheet' id='gtranslate-style-css'  href='https://transnational.live/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.0.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='gtranslate-style-css'  href='https://transnational.live/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.0.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='civist_blocks_style-css'  href='https://transnational.live/wp-content/plugins/civist/civist-wordpress-blocks-embed.css?ver=1d27f33875df574263e7' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='civist_blocks_style-css'  href='https://transnational.live/wp-content/plugins/civist/civist-wordpress-blocks-embed.css?ver=1d27f33875df574263e7' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='coblocks-frontend-css'  href='https://transnational.live/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.24.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='coblocks-frontend-css'  href='https://transnational.live/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.24.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://transnational.live/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://transnational.live/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='gabfire-widget-css-css'  href='https://transnational.live/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=6.0.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='gabfire-widget-css-css'  href='https://transnational.live/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=6.0.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/components/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='godaddy-styles-css'  href='https://transnational.live/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=0.4.2' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='godaddy-styles-css'  href='https://transnational.live/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=0.4.2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='gabfire-style-css'  href='https://transnational.live/wp-content/themes/advanced-newspaper/style.css?ver=6.0.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='gabfire-style-css'  href='https://transnational.live/wp-content/themes/advanced-newspaper/style.css?ver=6.0.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=6.0.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=6.0.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://transnational.live/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.10' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://transnational.live/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.10' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://transnational.live/wp-content/plugins/ajax-search-lite/css/style-curvy-red.css?ver=4.10' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://transnational.live/wp-content/plugins/ajax-search-lite/css/style-curvy-red.css?ver=4.10' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<noscript><link rel='stylesheet' id='social-logos-css'  href='https://transnational.live/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2-a.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='social-logos-css'  href='https://transnational.live/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2-a.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://transnational.live/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-a.3' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://transnational.live/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2-a.3' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=6.0.1' id='cycle2-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=6.0.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=6.0.1' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=6.0.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://transnational.live/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=6.0.1' id='responsive-menu-js'></script>
<link rel="https://api.w.org/" href="https://transnational.live/wp-json/" /><link rel="alternate" type="application/json" href="https://transnational.live/wp-json/wp/v2/posts/22986" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://transnational.live/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://transnational.live/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p9kXyz-5YK' />
<link rel="alternate" type="application/json+oembed" href="https://transnational.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftransnational.live%2F2022%2F07%2F14%2Fas-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://transnational.live/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftransnational.live%2F2022%2F07%2F14%2Fas-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative%2F&#038;format=xml" />
<meta name="google-site-verification" content="CWuR0K8CSy8kgZp3xIDf6rlh77voZuz2XVNCjXFyUMY" /><style>img#wpstats{display:none}</style>
<link rel="shortcut icon" href="https://transnational.live/wp-content/uploads/2017/12/Favicon2018.jpg"/>

<style type="text/css">
h1, h2, h3, h4, h5, h6 {font-family:optima !important}
.entry p, .entry li, p, li {font-family:optima !important}</style>
<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
										$(".responsive_menu").tinyNav({
						active: 'current_page_item', 						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://transnational.live/wp-content/uploads/2020/04/TFF_backgrounder-3.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<style>
div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
font-size: 0px !important;
color: rgba(0, 0, 0, 0);
}
div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
font-size: 11px !important;
position: absolute;
top: 0;
left: 0;
z-index: 1;
}
.asl_w_container {
width: 100%;
margin: 10px 0px 3px 0px;
}
div[id*='ajaxsearchlite'].asl_m {
width: 100%;
}
div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
font-weight: bold;
color: rgba(217, 49, 43, 1);
background-color: rgba(238, 238, 238, 1);
}
div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
width: 70px;
height: 70px;
background-size: cover;
background-repeat: no-repeat;
}
div.asl_r .results {
max-height: none;
}
div.asl_r.asl_w.vertical .results .item::after {
display: block;
position: absolute;
bottom: 0;
content: '';
height: 1px;
width: 100%;
background: #D8D8D8;
}
div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
display: none;
}
</style>
<link rel="icon" href="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/Favicon2018_TEXT.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">.social-sharethis-post .fa-google-plus {
display: none;
}
.gabfiremeta_bydate {
display: none !important;
}</style>
<style> .u15c4a5bf5bcb1d7bd574a66e2701fac5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u15c4a5bf5bcb1d7bd574a66e2701fac5:active, .u15c4a5bf5bcb1d7bd574a66e2701fac5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u15c4a5bf5bcb1d7bd574a66e2701fac5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.7; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u15c4a5bf5bcb1d7bd574a66e2701fac5 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u15c4a5bf5bcb1d7bd574a66e2701fac5 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u15c4a5bf5bcb1d7bd574a66e2701fac5:hover .postTitle { text-decoration: underline!important; } </style><style> .u6e8f408b5b787f0117c588940e38f17b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .u6e8f408b5b787f0117c588940e38f17b:active, .u6e8f408b5b787f0117c588940e38f17b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6e8f408b5b787f0117c588940e38f17b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.7; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6e8f408b5b787f0117c588940e38f17b .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u6e8f408b5b787f0117c588940e38f17b .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .u6e8f408b5b787f0117c588940e38f17b:hover .postTitle { text-decoration: underline!important; } </style><meta content="2022-07-14T21:41" itemprop="datePublished"><style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style><style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><style>.widget.widget_media_video iframe { margin: 0; }</style>
</head><body class="post-template-default single single-post postid-22986 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row">
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<li><span class="arrow-right"></span></li>
<li class="masthead_date">
</li>
<li></li>
<li class="pull-right social_header">
<a class="socialsite-facebook" href="https://www.facebook.com/Transnational" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a class="socialsite-twitter" href="https://twitter.com/janoberg" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a class="socialsite-vimeo" href="https://vimeo.com/channels/transnational" title="Vimeo" rel="nofollow"><span>Watch on Vimeo</span>
<i class="fa fa-vimeo-square pull-left"></i>
</a>
<a class="socialsite-youtube" href="https://www.youtube.com/user/TFFVideo" title="Youtube" rel="nofollow"><span>Watch on YouTube</span>
<i class="fa fa-youtube pull-left"></i>
</a><a class="socialsite-rss" href="https://transnational.live/feed/" title="Site feed" rel="nofollow">
<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
</a>
</li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
<li class="pull-right"></li>
</ul>
</nav>
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Search in Site</h4>
</div>
<div class="modal-body">
<form action="https://transnational.live/">
<div class="input-prepend">
<label>To search in site, type your keyword and hit enter</label>
<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
</div>
</form>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>		</div>
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="themequote quoteleft">
<span class="quoteimg hidden-sm">
<a href="http://www.transnational.live" rel="bookmark">										<img src="https://transnational.live/wp-content/uploads/2021/03/TFFLogoLight_Dark.jpg" alt="" />
</a>								</span>
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.transnational.live" rel="bookmark">Research, education, policy, media, action</a>								</span>
<span class="quote">
<a href="http://www.transnational.live" rel="bookmark">Since 1986 the peace platform for theory and practise</a>								</span>
</span>
</div>
<div class="logo quotelogo" style="padding:12px 0px 8px 12px;">
<h1>
<span class="name"><a href="https://transnational.live/" title="&#8211; for peace by peaceful means">for peace by peaceful means</a></span>
<span class="slogan"><a href="https://transnational.live/" title="&#8211; for peace by peaceful means">The Transnational</a></span>
</h1>
</div>
<div class="themequote quoteright">
<span class="quoteimg hidden-sm">
<a href="http://www.transnational.live" rel="bookmark">										<img src="https://transnational.live/wp-content/uploads/2017/12/30_logo_No_Text_6500.jpg" alt="" />
</a>								</span>
<span class="quotetext">
<span class="quotecaption">
<a href="http://www.transnational.live" rel="bookmark">Factual, critical & constructive</a>								</span>
<span class="quote">
<a href="http://www.transnational.live" rel="bookmark">Diverse and experienced. Trustworthy in these times</a>								</span>
</span>
</div></div>
</div>
</div>
<div class="row site-nav">
<div class="col-lg-12">
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://transnational.live/">HOME</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a title="About TFF" href="https://transnational.live/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://transnational.live/about/mission/">Mission</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://transnational.live/about/themes-programs/">Themes &#038; programs</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://transnational.live/about/tff-associates/">Who are we?</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://transnational.live/about/organisation/">Organisation and identity</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760"><a href="https://transnational.live/about/editorial-policies-and-principles/">Editorial policies and principles</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://transnational.live/about/faqs/">FAQs</a></li>
<li id="menu-item-3092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3092"><a href="https://transnational.live/privacy-policy/">Privacy policy</a></li>
</ul>
</li>
<li id="menu-item-858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-858"><a href="https://transnational.live/tff-associates-blog/">TFF Associates Blog</a>
<ul class="sub-menu">
<li id="menu-item-22507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22507"><a href="https://transnational.live/category/tff-global-posts-2022/">TFF global posts 2022</a></li>
<li id="menu-item-16260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16260"><a href="https://transnational.live/category/tff-global-posts-2021/">TFF global posts 2021</a></li>
<li id="menu-item-9525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9525"><a href="https://transnational.live/category/tff-global-posts-2020/">TFF global posts 2020</a></li>
<li id="menu-item-6250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6250"><a href="https://transnational.live/category/tff-global-posts-2019/">TFF global posts 2019</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://transnational.live/category/tff-global-posts-2018/">TFF global posts 2018</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://transnational.live/category/tff-ownworld/">TFF own world</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319"><a href="https://transnational.live/category/tff-pressinfo/">TFF PressInfo</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="https://transnational.live/category/tff-publications/">TFF Associates&#8217; publications</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://transnational.live/category/tff-essays-poetry/">TFF essays &amp; poetry</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317"><a href="https://transnational.live/category/tff-live-broadcast/">Video &#8211; TFF Live broadcast</a></li>
</ul>
</li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-109"><a href="https://transnational.live/global-affairs/">Themes A-L</a>
<ul class="sub-menu">
<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="https://transnational.live/category/academia-science-policies/">Academia &amp; science policies</a></li>
<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-481"><a href="https://transnational.live/category/africa/">Africa</a>
<ul class="sub-menu">
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="https://transnational.live/category/africa/burundi/">Burundi</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://transnational.live/category/africa/horn-of-africa/">Horn of Africa</a></li>
</ul>
</li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472"><a href="https://transnational.live/category/asia/">Asia</a>
<ul class="sub-menu">
<li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://transnational.live/category/asia/cambodia/">Cambodia</a></li>
<li id="menu-item-1266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1266"><a href="https://transnational.live/category/asia/china/">China</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="https://transnational.live/category/china-silk/">China &#038; Silk</a></li>
<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="https://transnational.live/category/asia/india/">India</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="https://transnational.live/category/asia/india-pakistan/">India &#8211; Pakistan</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="https://transnational.live/category/asia/korea-n-s/">Korea N &amp; S</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540"><a href="https://transnational.live/category/asia/japan/">Japan</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542"><a href="https://transnational.live/category/asia/myanmar/">Myanmar</a></li>
<li id="menu-item-563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563"><a href="https://transnational.live/category/asia/thailand/">Thailand</a></li>
</ul>
</li>
<li id="menu-item-1174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1174"><a href="https://transnational.live/category/cold-war-old-and-new/">Cold War &#8211; Old and New</a></li>
<li id="menu-item-473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473"><a href="https://transnational.live/category/democracy-in-crisis/">Democracy in Crisis</a></li>
<li id="menu-item-503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-503"><a href="https://transnational.live/category/dialogue-negotiations/">Dialogue &amp; negotiations</a></li>
<li id="menu-item-1182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1182"><a href="https://transnational.live/category/development-worldwide/">Development worldwide</a></li>
<li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-487"><a href="https://transnational.live/category/europe/">EUROPE</a>
<ul class="sub-menu">
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="https://transnational.live/category/eu-countries-trends/">EU countries&#8217; trends</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489"><a href="https://transnational.live/category/eu-foreignpolicies/">EU foreign policies</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="https://transnational.live/category/eu-security-and-defence/">EU security and defence</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="https://transnational.live/category/europe-outside-eu/">Europe outside EU</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://transnational.live/category/refugee-crisis-integration/">Refugee crisis &amp; integration</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565"><a href="https://transnational.live/category/yugoslavia-then-and-now/">Yugoslavia then and now</a></li>
</ul>
</li>
<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280"><a href="https://transnational.live/category/future-world-imagination-real/">Future world &#8211; imagination/real</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="https://transnational.live/category/globalisation-nationalism/">Globalisation &#8211; Nationalism</a></li>
<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-839"><a href="https://transnational.live/category/history/">History</a></li>
<li id="menu-item-505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505"><a href="https://transnational.live/category/human-rights-and-justice/">Human rights and justice</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506"><a href="https://transnational.live/category/international-law/">International law</a></li>
</ul>
</li>
<li id="menu-item-526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-526"><a href="https://transnational.live/themes-n-z/">Themes M-Z</a>
<ul class="sub-menu">
<li id="menu-item-507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-507"><a href="https://transnational.live/category/media/">MEDIA</a>
<ul class="sub-menu">
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-508"><a href="https://transnational.live/category/media-and-conflict/">Media and conflict</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="https://transnational.live/category/alternative-media-peace-journalism/">Alternative media &#8211; peace journalism</a></li>
</ul>
</li>
<li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-509"><a title="Conflicts and peace" href="https://transnational.live/category/middle-east/">Middle East &#8211; Central Asia</a>
<ul class="sub-menu">
<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="https://transnational.live/category/afghanistan/">Afghanistan</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://transnational.live/category/arab-spring-and-after/">Arab Spring and after</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="https://transnational.live/category/egypt/">Egypt</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495"><a href="https://transnational.live/category/georgia/">Georgia</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-510"><a href="https://transnational.live/category/iran/">Iran</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="https://transnational.live/category/iraq/">Iraq</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://transnational.live/category/lebanon/">Lebanon</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="https://transnational.live/category/libya/">Libya</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="https://transnational.live/category/middle-east-conflict-formation/">Middle East conflict formation</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515"><a href="https://transnational.live/category/palestine-and-israel/">Palestine and Israel</a></li>
<li id="menu-item-560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-560"><a href="https://transnational.live/category/saudi-arabia-and-gulf-states/">Saudi Arabia and Gulf States</a></li>
<li id="menu-item-561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561"><a href="https://transnational.live/category/syria/">Syria</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-562"><a href="https://transnational.live/category/yemen/">Yemen</a></li>
</ul>
</li>
<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-516"><a href="https://transnational.live/category/military-militarism-mimac/">Military &amp; militarism (MIMAC)</a>
<ul class="sub-menu">
<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://transnational.live/category/nato/">NATO</a></li>
</ul>
</li>
<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-844"><a href="https://transnational.live/category/nuclearism/">NUCLEARISM</a>
<ul class="sub-menu">
<li id="menu-item-842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842"><a href="https://transnational.live/category/nuclear-abolition/">Nuclear abolition</a></li>
<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-846"><a href="https://transnational.live/category/nuclear-dangers/">Nuclear dangers</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="https://transnational.live/category/nuclear-free-zones/">Nuclear-free zones</a></li>
<li id="menu-item-845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-845"><a href="https://transnational.live/category/nuclearism-philosophy/">Nuclearism &#8211; philosophy</a></li>
<li id="menu-item-843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-843"><a href="https://transnational.live/category/nuclear-possession-proliferation/">Nuclear possession &amp; proliferation</a></li>
</ul>
</li>
<li id="menu-item-518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-518"><a href="https://transnational.live/category/nordic-region/">NORDIC REGION</a>
<ul class="sub-menu">
<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="https://transnational.live/category/denmark/">Denmark</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502"><a href="https://transnational.live/category/finland/">Finland</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="https://transnational.live/category/norway/">Norway</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520"><a href="https://transnational.live/category/polar-iceland-greenland/">Polar, Iceland, Greenland</a></li>
<li id="menu-item-1235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1235"><a href="https://transnational.live/category/sweden/">Sweden</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://transnational.live/category/nordisk-sproget/">Nordisk-sproget</a></li>
</ul>
</li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://transnational.live/category/regional-organisations/">Regional organisations</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-548"><a href="https://transnational.live/category/russia/">Russia</a>
<ul class="sub-menu">
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="https://transnational.live/category/russia/russia-international-relations/">Russia international relations</a></li>
</ul>
</li>
<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="https://transnational.live/category/united-nations/">United Nations</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="https://transnational.live/category/united-states-empire-and-domestic/">United States &#8211; Domestic &#038; abroad</a></li>
<li id="menu-item-1327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327"><a href="https://transnational.live/category/us-empire-decline/">US Empire decline</a></li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://transnational.live/category/war-on-terror-terrorism/">War on Terror &amp; terrorism</a></li>
</ul>
</li>
<li id="menu-item-851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-851"><a href="https://transnational.live/peace/">Peace</a>
<ul class="sub-menu">
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://transnational.live/category/nonviolence/">Nonviolence</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://transnational.live/category/peace-culture/">Peace Culture</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="https://transnational.live/category/peace-journalism/">Peace journalism</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://transnational.live/category/peace-keeping-making-building/">Peace-keeping, making, building</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://transnational.live/category/peace-philosophy/">Peace philosophy</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="https://transnational.live/category/peace-rizes-incl-nobel/">Peace prizes incl Nobel</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://transnational.live/category/peace-reconciliation-forgiveness-dignity/">Peace &#8211; Reconciliation &#038; forgiveness</a></li>
<li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://transnational.live/category/peace-and-religions/">Peace and religions</a></li>
<li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://transnational.live/category/peace-research/">Peace research</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://transnational.live/category/peace-theory/">Peace theory</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://transnational.live/category/pro-peace-proposals/">Pro-peace proposals</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://transnational.live/category/psychology-war-peace/">Psychology &#8211; war and peace</a></li>
<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://transnational.live/category/peace-and-women/">Peace and women</a></li>
</ul>
</li>
<li id="menu-item-865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-865"><a href="https://transnational.live/thinking/">Thinking</a>
<ul class="sub-menu">
<li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="https://transnational.live/category/thinking/conflict-violence-and-war/">Conflict, violence, war</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://transnational.live/category/thinking/economics/">Economics</a></li>
<li id="menu-item-1348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="https://transnational.live/category/history/">History</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://transnational.live/category/thinking/politics/">Politics</a></li>
<li id="menu-item-556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-556"><a href="https://transnational.live/category/violence-prevention-early-warning/">Violence prevention &amp; early warning</a></li>
</ul>
</li>
<li id="menu-item-872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-872"><a href="https://transnational.live/culture/">Culture</a>
<ul class="sub-menu">
<li id="menu-item-564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564"><a href="https://transnational.live/category/arts-and-peace/">Arts and peace</a></li>
<li id="menu-item-688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="https://transnational.live/category/civilisation-and-philosophy/">Civilisation and philosophy</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="https://transnational.live/category/essays-broadly/">Essays &#8211; broadly</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-504"><a href="https://transnational.live/category/ethics-and-values/">Ethics and values</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538"><a href="https://transnational.live/category/photo-photo-stories/">Photo &amp; photo stories</a></li>
</ul>
</li>
<li id="menu-item-263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263"><a href="https://transnational.live/links/global-news/">Global news</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-260"><a href="https://transnational.live/links/">Links</a>
<ul class="sub-menu">
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://transnational.live/links/analyses-and-debate/">Analyses, debates &#038; activism</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://transnational.live/links/educational-more-self-learning/">Inspiring and educational – for self-learning</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://transnational.live/links/nordic-dailies-and-other-sources/">Nordic dailies and other sources</a></li>
</ul>
</li>
<li id="menu-item-786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-786"><a href="https://transnational.live/tff-live-videos/">TFF &#8220;Live&#8221; &#038; Videos</a>
<ul class="sub-menu">
<li id="menu-item-793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-793"><a href="https://transnational.live/category/tff-live-broadcast/">Video &#8211; TFF Live broadcast</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-792"><a href="https://transnational.live/category/video-tff-associates/">Video &#8211; TFF Associates</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://transnational.live/category/video-all-other/">Video &#8211; All other</a></li>
</ul>
</li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://transnational.live/jan-oberg/">Jan Oberg</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-893"><a href="https://transnational.live/art-shop-for-peace/">Shop Art for Peace</a>
<ul class="sub-menu">
<li id="menu-item-966" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-966"><a href="https://transnational.live/2017/12/14/abstract-vision-2017-1/">“Abstract Vision”</a></li>
<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-967"><a href="https://transnational.live/2017/12/14/afternoon-walk-after-having-read-kierkegaard-all-day-all-day/">“Afternoon Walk After Having Read Kierkegaard All Day”</a></li>
<li id="menu-item-968" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-968"><a href="https://transnational.live/2017/12/14/bacall-in-bilbao/">“Bacall In Bilbao”</a></li>
<li id="menu-item-976" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-976"><a href="https://transnational.live/2017/12/15/to-basel-with-love/">“To Basel With Love”</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-990"><a href="https://transnational.live/2017/12/15/the-aleppo-girl/">“The Aleppo Girl (With Pain And Hope)”</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-997"><a href="https://transnational.live/2017/12/15/iran-collage-1/">“Iran Collage # 1”</a></li>
<li id="menu-item-1030" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1030"><a href="https://transnational.live/2017/12/16/buddha/">“Buddha”</a></li>
<li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1038"><a href="https://transnational.live/2017/12/16/venice-red-masts/">“Venice Red Masts”</a></li>
<li id="menu-item-1050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1050"><a href="https://transnational.live/2017/12/16/cock-and-zumo/">“Cock And Zumo”</a></li>
<li id="menu-item-1056" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1056"><a href="https://transnational.live/2017/12/16/marrakesh/">“Marrakesh”</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1063"><a href="https://transnational.live/2017/12/16/st-pauls-wine-meditation/">St. Paul&#8217;s Wine Meditation</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1069"><a href="https://transnational.live/2017/12/16/untitled-yellow-composition/">“Untitled Yellow Composition”</a></li>
</ul>
</li>
<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://transnational.live/donate/">Donate</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="/testimonial">Testimonials</a></li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
</ul>
</nav>
</div>
</div>
</header>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
As the US funnels money and arms to Ukraine, independent media faces pressure to parrot the official narrative							</h1>
<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://transnational.live/author/janoberg/" rel="author" class="fn" itemprop="name">JO</a></span> on <time class="published updated" itemprop="datePublished" datetime="July 14, 2022T9:41 pm">July 14, 2022</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/#respond">No Comment</a></span></p>						</div>
</div>
</div>
<section class="article-wrapper">
<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-22986 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-media-and-conflict category-ukraine tag-consortium-news tag-joe-lauria tag-lauria-at-democracy-now tag-paypal-censors-consortium-news tag-us-training-military-ukraine last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/&t=As the US funnels money and arms to Ukraine, independent media faces pressure to parrot the official narrative" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a><a href="http://twitter.com/home?status=As the US funnels money and arms to Ukraine, independent media faces pressure to parrot the official narrative => https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a><a href="https://plus.google.com/share?url=https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
<i class="fa fa-google-plus pull-left"></i>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/&title=As the US funnels money and arms to Ukraine, independent media faces pressure to parrot the official narrative&summary=&source=The Transnational" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a><a class="pull-right" href="mailto:?mailto:?subject=The%20Transnational%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Ftransnational.live%2F2022%2F07%2F14%2Fas-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
<i class="fa fa-print pull-left"></i>
</a>
</div>
<div class="clearfix"></div>
<img src='https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/war_is_over.jpg?fit=701%2C368&ssl=1' class='aligncenter' alt='As the US funnels money and arms to Ukraine, independent media faces pressure to parrot the official narrative' title='As the US funnels money and arms to Ukraine, independent media faces pressure to parrot the official narrative' /><div class="entry-content" itemprop="text">
<div style="height:29px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-medium-font-size"><strong><a href="https://www.democracynow.org" target="_blank" rel="noreferrer noopener">Democracy Now</a></strong></p><p><em>July 14, 2022</em></p><div style="height:37px" aria-hidden="true" class="wp-block-spacer"></div><p>As the Pentagon authorizes an additional $400 million for Ukraine’s defense on Friday, bringing estimated total U.S. security spending on Ukraine under President Biden to a staggering $8 billion, we speak to Joe Lauria, editor-in-chief of Consortium News, about the pressure on news media to follow a single approved narrative on the Ukraine war. The independent media outlet recently had their PayPal account shut down and received notice from NewsGuard, a fact-checking group, that they are under review for publishing fake news. “American and European audiences have been fed the idea that Russia has been failing in this war and that Ukraine still has a chance to win, but I think we’re starting to see reality seep into the reporting,” says Lauria.</p><div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><a href="https://www.democracynow.org/2022/7/12/consortium_news_says_it_faces_censorship"><img src="https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=631%2C347&#038;ssl=1" alt class="wp-image-22988 jetpack-lazy-image" width="631" height="347" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=1024%2C564&amp;ssl=1 1024w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=768%2C423&amp;ssl=1 768w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=1200%2C661&amp;ssl=1 1200w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=254%2C141&amp;ssl=1 254w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=570%2C314&amp;ssl=1 570w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=701%2C386&amp;ssl=1 701w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=1067%2C588&amp;ssl=1 1067w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?w=1412&amp;ssl=1 1412w" data-lazy-sizes="(max-width: 631px) 100vw, 631px" data-lazy-src="https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=631%2C347&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=631%2C347&#038;ssl=1" alt="" class="wp-image-22988" width="631" height="347" srcset="https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=1024%2C564&amp;ssl=1 1024w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=300%2C165&amp;ssl=1 300w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=768%2C423&amp;ssl=1 768w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=1200%2C661&amp;ssl=1 1200w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=254%2C141&amp;ssl=1 254w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=570%2C314&amp;ssl=1 570w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=701%2C386&amp;ssl=1 701w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?resize=1067%2C588&amp;ssl=1 1067w, https://i0.wp.com/transnational.live/wp-content/uploads/2022/07/DemoNow.png?w=1412&amp;ssl=1 1412w" sizes="(max-width: 631px) 100vw, 631px" data-recalc-dims="1"  /></noscript></a><figcaption><a href="https://www.democracynow.org/2022/7/12/consortium_news_says_it_faces_censorship" target="_blank" rel="noreferrer noopener">Click on the picture to get to the interview with Joe Lauria starting around 25:00</a></figcaption></figure></div><div style="height:13px" aria-hidden="true" class="wp-block-spacer"></div><p class="has-text-align-center has-luminous-vivid-orange-color has-text-color has-large-font-size">•</p><h1 class="has-medium-font-size">Transcript</h1><p>This is a rush transcript. Copy may not be in its final form.</p><p><strong>AMY GOODMAN:</strong> I’m Amy Goodman, with Juan González. This is <em>Democracy Now!</em>, democracynow.org, <em>The War and Peace Report</em>.</p><p>As U.S. President Joe Biden is set to visit with leaders in Israel and Saudi Arabia this week, the Kremlin says Russian President Vladimir Putin will travel to Tehran next week to meet with the presidents of Iran and Turkey for peace talks on Syria and also to hold separate talks with the Turkish president, Erdogan, who has offered to mediate between Russia and Ukraine. This comes as White House national security adviser Jake Sullivan claimed Monday Iran plans to supply Russia with potentially hundreds of drones for its war in Ukraine.</p><blockquote class="wp-block-quote"><p><strong>JAKE SULLIVAN:</strong> Our information indicates that the Iranian government is preparing to provide Russia with up to several hundred UAVs, including weapons-capable UAVs, on an expedited timeline. Our information further indicates that Iran is preparing to train Russian forces to use these UAVs, with initial training sessions slated to begin as soon as early July. It’s unclear whether Iran has delivered any of these UAVs to Russia already.</p></blockquote><p><strong>AMY GOODMAN:</strong> Sullivan vowed the United States will continue to sustain its defense of Ukraine. His comments come after the Pentagon on Friday authorized another $400 million for the fight in Ukraine. This brings the total U.S. security assistance to Ukraine in the last three weeks alone to $2.2 billion. Under President Biden, the U.S. has committed at least $8 billion overall to Ukraine.</p><p><strong>For more, we’re joined by Joe Lauria, editor-in-chief of the independent news outlet <em>Consortium News</em>, also a former U.N. correspondent and investigative reporter for <em>The Wall Street Journal</em>, <em>Boston Globe</em>, <em>Sunday Times</em> of London.</strong></p><p>Welcome back to <em>Democracy Now!</em>, Joe. If you can start off by talking about the latest situation in Ukraine and what you think is missing from the mainstream news coverage?</p><p><strong>JOE LAURIA:</strong> Well, there’s plenty missing. First of all, thanks for having me on to talk about this, Amy.</p><p>Plenty missing from the mainstream media coverage of this from the initial part of this invasion until today. Mostly we have seen reporting in the corporate media based solely on U.S. officials or Ukrainian officials. So we’re getting only one side of the story. And obviously, that’s pretty much journalism 101 that there’s more than one side of the story. So, American and European audiences have been fed the idea that Russia has been failing in this war and that Ukraine still has a chance to win, but I think we’re starting to see the reality seep into the reporting. When you’ve got somebody like Henry Kissinger saying that Ukraine is going to have to make territorial concessions, when the pope says that NATO was barking at Russia’s door, we start to see that, in fact, it wasn’t the simple story that we’re being told every day.</p><p>And the reporting on the ground is very difficult. We shy away from it, because both sides lie in wars. When both sides admit an event happened, then you can pretty much be assured that it happened. And now there’s pretty much a consensus emerging that Russia is close to taking all of Donbas, which was their initial aim in this war. So we’re starting somewhat to see that kind of reporting. But still we cannot trust what the Western media is reporting. We cannot trust whatever the Russian Defense Ministry says necessarily, either. So I think that the — we have to hope that the mainstream media will begin to take a more balanced view, but I don’t — I’m not holding my breath about that.</p><p><strong>JUAN GONZÁLEZ:</strong> Well, Joe, I wanted to ask you, in terms of the roots of the conflict — I’ve been really impressed by a lot of the coverage that <em>Consortium News</em> has been producing, from people who used to be covered a lot by folks on the left, like Scott Ritter and John Kiriakou and Caitlin Johnstone and Jeffrey Sachs, but are now sort of ignored because they’re not going along with the main narrative. But there was an interesting <a href="https://www.nytimes.com/2022/06/25/us/politics/commandos-russia-ukraine.html">piece</a> that came out in <em>The New York Times</em> in July, five months into the war, which says — the headline is “Commando Network Coordinates Flow [of] Weapons in Ukraine.” And deep in that story, there’s this amazing fact thrown in, and I want to quote it: </p><p><em>“From 2015 to early this year, American Special Forces and National Guard instructors trained more than 27,000 Ukrainian soldiers at the Yavoriv Combat Training Center in western Ukraine, near the city of Lviv, Pentagon officials said.”</em> </p><p>This is the first time I hear of this enormous training operation that was going on inside Ukraine by U.S. soldiers for the last seven years. If you could talk about this whole issue of Ukraine not being in NATO, but effectively being a U.S. ally now for years?</p><p><strong>JOE LAURIA:</strong> Yeah, it’s a <em>de facto</em> member of NATO. That’s very clear. This wasn’t just the United States; there are other NATO nations that were training Ukrainian troops and arming Ukraine even before this massive inflow of weapons that we’ve seen since February. So, I mean, this is not lost, obviously, on Russia. Since the coup in 2014, Russia has seen a buildup of what they see as anti-Russian government backed by the United States with this NATO training and weaponizing of the country. And I think that this is just the latest development.</p><p>Now, the CIA has been involved in Ukraine since the late 1940s, when they worked with Mykola Lebed, who was the right-hand man of Stepan Bandera, the World War II-era Ukrainian fascist leader, to undermine the Soviet Union. And that never stopped, really. The U.S. has been deeply involved in Ukraine. And this comes as no surprise with <em>The New York Times</em> report. And I think we already knew pretty much that this was going on, that in fact NATO — while Ukraine is not a member of NATO, it has been and is a <em>de facto</em> member of NATO today.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://transnational.live/2019/06/18/mainstream-under-reporting-of-climate-crisis/" target="_blank" rel="nofollow" class="u15c4a5bf5bcb1d7bd574a66e2701fac5"><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Interesting too?</span>&nbsp; <span class="postTitle">Mainstream under-reporting of climate crisis</span></div></a></div><p><strong>JUAN GONZÁLEZ:</strong> And you mentioned the coup in 2014. The founder of <em>Consortium News</em>, the legendary investigative reporter Bob Parry, did a lot of coverage on that. Could you talk about how that has informed the way <em>Consortium News</em> looks at the current crisis?</p><p><strong>JOE LAURIA:</strong> Oh, very much so. Bob was way ahead of the game on Ukraine. He even wrote a <a href="https://consortiumnews.com/2015/03/02/playing-chicken-with-nuclear-war/">piece</a> back in 2015 in which he warned about a nuclear war over Ukraine. I thought it was a bit over the top at the time, but now we see, with the situation, we’re probably closer to a possible nuclear exchange than we’ve been certainly since the Cuban Missile Crisis. So, Bob understood, and he got a lot of flak for this. It started back then. It’s much worse now against <em>Consortium News</em>.</p><p>But he pointed out that the U.S. was working with extreme-right groups, neo-Nazi groups in Ukraine to help overthrow a democratically elected, albeit corrupt — but I don’t think there’s hardly a politician in Ukraine who cannot be called that — to overthrow Viktor Yanukovych, who the OSCE, by the way, certified his election in 2010. And the United States helped install leaders that were absolutely anti-Russian and accommodated these extreme-right groups and then launched a war against the Donbas, because the Russian ethnic speakers there on the Russian border objected to this coup. Their president that they voted for was overthrown, and they declared independence of Ukraine, and the response, backed by the U.S., was to begin a civil war, in which thousands of people have been killed over the last eight years. That’s something that’s completely excised from the reporting today.</p><p>It was that war that Russia entered, really, in February of this year to try to put down that rebellion — and to do a lot more, no question about that. Russia’s aims, we’re still not clear exactly what they are, but they’re certainly beyond Donbas, though that is what they’ve concentrated on in the last few months.</p><p>So, Bob Parry was way ahead of the reporting on Ukraine, and he kind of paved the way and informed me. I started working for <em>Consortium News</em> in 2011, but my understanding of Ukraine was certainly influenced very much by Bob’s factual reporting about what was going on, despite the attacks he came under and that, as I said, have only increased dramatically since February of this year.</p><p><strong>AMY GOODMAN:</strong> Joe Lauria, in May, PayPal canceled the account and froze the funds of your independent news outlet, of <em>Consortium</em>. What happened? And what effect has it had on <em>Consortium News</em>?</p><p><strong>JOE LAURIA:</strong> Well, we thank PayPal for doing that, because the effect has been an enormous influx of money. We had our best spring fund drive in our history, and people have shown enormous support, for what PayPal did. And we don’t really know exactly why, because they refuse to tell us the reason why. But they did release their funds after Matt Taibbi wrote a <a href="https://taibbi.substack.com/p/paypals-indymedia-wipeout">piece</a> about it in his Substack, and the <em>New York Post</em> even picked up on that. So, we got our money back, but the issue is we are completely banned from PayPal, and we don’t know why. The only reasons we can assume is because we trade in information, not in banned drug paraphernalia or arms, which you cannot sell over PayPal. And in their user agreement, restricted activities include purveying misinformation to third parties. So, clearly, I think this has to do with our coverage of the Ukraine war.</p><p>And what has been our coverage of the Ukraine war but to talk about the causes of the war and the historical context, which is completely missing from the mainstream reporting. You know, historians will talk about the causes of World War II and the rise of Nazism. They often will point to the Versailles Treaty and the onerous conditions it imposed on Germany. And nobody accuses those historians of being Hitler apologists. But when we talk in real time now about the causes of this unfortunate conflict, and avoidable conflict, we are smeared as Kremlin agents and as Putin puppets and all of this complete nonsense. We saw in The Grayzone leaked emails that a government official, someone from the Foreign Office, was looking into us, that Nina Jankowicz, who was the head of the short-lived governance — Disinformation Governance Board, a chilling, Orwellian board that the Biden administration set up, she said we were “useful idiots.” We weren’t funded, presumably, by a hostile power. You know, we’re seeing, Amy, if you recall, during the Vietnam War, Americans who justly protested the murderous policies of their government were smeared as puppets of Hanoi or Beijing or Moscow. It’s the oldest trick in the book for governments to smear legitimate critics of their policies as foreign stooges. And we’re insulted by that because it takes our agency away from us, as if we can’t think on our own.</p><p>So, they’re trying to — they’re trying to crush the smallest spark of dissent, because <em>Consortium News</em>, we have about 10,000 readers a day. It briefly went up to 40,000 at the beginning of the war. Why? Because we were providing the historical context, the causes of the war — NATO expansion, the rejection of the Russian treaties back in December, to NATO and the U.S. to create a new security architecture in Europe, the failure to implement the Donetsk Minsk accords — sorry, in Donbas. And, of course, when you remove all of those causes, it looks like Russia is just a madman and only an imperialist. Now, while it’s true Putin has talked over the years about Novorossiya, founded by Catherine the Great in the 18th century, that it was basically an integral part of Russia, if you remove all these other causes, he just looks like some imperial madman. And the invasion of Ukraine pales in comparison, of course, with the invasion of Iraq and Panama and Grenada by the United States, all of which — none of which have had Security Council authorization, including Russia, so it is technically an illegal invasion.</p><p>So, we are in a situation now where because we report these causes, we’re being smeared and attacked and deplatformed, and PayPal won’t let us raise money through them. But as I said, we are doing quite well without them, thank you very much.</p><p><strong>JUAN GONZÁLEZ:</strong> And could you talk about this organization NewsGuard and how they are targeting you? Who exactly is NewsGuard?</p><p><strong>JOE LAURIA:</strong> Yeah. NewsGuard started in — two or three years ago. It’s a private company based in New York. On its board is Michael Hayden, who was the former CIA and NSA director; a former NATO Secretary-General, Rasmussen; Tom Ridge, the first homeland security director. They have partnerships with the Pentagon and with the State Department. They have taken it upon themselves — Steven Brill was one of the founders of it, who back in the &#8217;90s had the magazine _Brill&#8217;s Content_. They take it upon themselves to review news organizations, large and small, from <em>The New York Times</em> to <em>Consortium News</em>.</p><p>And they have announced that they — or, wrote to us that they were reviewing us. But in the very first email, we were accused of publishing false content on Ukraine. Well, we turned the tables on them. </p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://transnational.live/2018/02/25/the-mystery-of-the-russian-planes-that-never-were/" target="_blank" rel="nofollow" class="u6e8f408b5b787f0117c588940e38f17b"><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Interesting too?</span>&nbsp; <span class="postTitle">The mystery of the Russian planes that never were</span></div></a></div><p>I wrote a 9,000-word <a href="https://consortiumnews.com/2022/06/02/us-state-affiliated-newsguard-targets-consortium-news/">article</a> responding to their charges against us, in which I show that in fact NewsGuard’s reporting on Ukraine is false, and they need to make the corrections that they’re demanding of us.</p><p>It’s chilling, because they will give a red label to websites that they consider to be untrustworthy. This pops up on libraries across Europe and the United States. And every person who buys a Microsoft — a computer with Microsoft software in it has this extension built in that they can turn on. And then, whenever our website shows up on social media, whether that’s Twitter or Google, there will be this red mark against us, and there’s a warning to proceed with caution. </p><p>This is outrageous, obviously. We have a right even to be wrong. We have a right to say what we want to. This is supposed to be the freedom of press that the U.S. and European governments protest that they support. And in fact, they’re trying to protect their own interests and to cover up any criticism of — legitimate criticism of the failures of their policies. And this is no different than any kind of totalitarian system, I’m sorry, because they want total control — and the word “total” is in “totalitarian.”</p><p>And I’ve got to bring up Julian Assange here, because he is the symbol of this. It started very much with him back in — when they arrested him now and indicted him, even though Biden, when he was vice president, said they could not indict unless there was proof that he actually stole the documents. There is no proof he stole the documents. The main witness has now recanted, saying that Assange had hacked. So, there’s no evidence against him. And they’re going after him because — as any tinpot dictator would do, throwing a journalist in the dungeon because he revealed war crimes, corruption.</p><p>We’re at a very critical and crisis of journalism in the United States when the United States government can get away with doing what they’re doing, with British connivance, against Assange, and now all these moves against independent media like us. It’s not just us. <em>MintPress News</em> also had their PayPal shut down. They only want one one narrative on this. This is in line with firing conductors, Russian music conductors and opera singers. And tennis players cannot play at Wimbledon. This is part of an extraordinary clampdown on information.</p><p>And by the way, the U.S., in my view, needed Russia to intervene in Ukraine in order to unleash their economic war, in order to unleash their information war and the proxy war, which they want to go on for a long time. Lloyd Austin said the aim here is to weaken Russia. Joe Biden actually said it, that the aim here is to overthrow Putin. He said on February 24th in his press conference on the day of the invasion that the purpose of the sanctions was never to stop the invasion, it was to bring down Putin. It was to get the Russian people to rise up. So they needed this invasion.</p><p>And part of it is the information war. And we’re a small part of the attacks and being targeted on that. They could never have shut down RT America. Europe has banned RT and Sputnik. Whether you agree with them or not, it was the Russian point of view of the news. And they could not have done — and mostly the economic war, the sanctions against the central bank, which are backfiring in the West, and against all the products of Russia that are no longer available, including food and minerals and fuel. This was not possible without this invasion. And I believe U.S. set a trap that Russia walked into, and that was to stir up an offensive in Donbas, and Russia had to decide whether to intervene to try to protect the ethnic Russians there or to let them be slaughtered.</p><p>And this is the situation right now, though, unfortunately, there’s a long history in the U.S. This is nothing new. This is a trend going back to John Adams with his Sedition Act, throwing people in jail for what they wrote. And Woodrow Wilson failed by one vote in the Senate from getting official censorship in the Espionage Act, and then he came with his own Sedition Act a year later and threw Eugene Debs and hundreds of people in jail for speeches and articles they wrote. And then, of course, there’s McCarthyism. So, this is a recurring theme in U.S. history, and we’re seeing a very strong example of it right now.</p><p><strong>AMY GOODMAN:</strong> Well, Joe Lauria, we want to thank you so much for being with us, editor-in-chief of the independent news outlet <em>Consortium News</em>, founded in 1995. He’s a former U.N. correspondent for <em>The Wall Street Journal</em>, <em>Boston Globe</em> and others, investigative reporter for <em>The Sunday Times</em> of London, now with <em>Consortium News</em>. Thanks so much for being with us.</p><div style="height:126px" aria-hidden="true" class="wp-block-spacer"></div>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://transnational.live/tag/consortium-news/" rel="tag">Consortium News</a>, <a href="https://transnational.live/tag/joe-lauria/" rel="tag">Joe Lauria</a>, <a href="https://transnational.live/tag/lauria-at-democracy-now/" rel="tag">Lauria at Democracy Now</a>, <a href="https://transnational.live/tag/paypal-censors-consortium-news/" rel="tag">Paypal censors Consortium News</a>, <a href="https://transnational.live/tag/us-training-military-ukraine/" rel="tag">US training military Ukraine</a></p><div class="single_postmeta"><p><img alt src="https://secure.gravatar.com/avatar/2733b40c70cfc9648f2903dc07da9093?s=35&#038;d=identicon&#038;r=g" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" data-lazy-srcset="https://secure.gravatar.com/avatar/2733b40c70cfc9648f2903dc07da9093?s=70&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/2733b40c70cfc9648f2903dc07da9093?s=35&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/2733b40c70cfc9648f2903dc07da9093?s=35&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/2733b40c70cfc9648f2903dc07da9093?s=70&#038;d=identicon&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' loading='lazy' /></noscript><p><strong class="entry-title">As the US funnels money and arms to Ukraine, independent media faces pressure to parrot the official narrative</strong> added by <a href="https://transnational.live/author/janoberg/" rel="author" class="author vcard"><span class="fn">JO</span></a> on <time class="published updated" itemprop="datePublished" datetime="2022-07-14T21:41">July 14, 2022</time><br /><a class="block" href="https://transnational.live/author/janoberg/">View all posts by JO &rarr;</a></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22986" class="share-facebook sd-button share-icon no-text" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22986" class="share-twitter sd-button share-icon no-text" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-22986" class="share-linkedin sd-button share-icon no-text" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/?share=pocket" target="_blank" title="Click to share on Pocket" ><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-22986" class="share-skype sd-button share-icon no-text" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/?share=skype" target="_blank" title="Click to share on Skype" ><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/?share=reddit" target="_blank" title="Click to share on Reddit" ><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20As%20the%20US%20funnels%20money%20and%20arms%20to%20Ukraine%2C%20independent%20media%20faces%20pressure%20to%20parrot%20the%20official%20narrative&body=https%3A%2F%2Ftransnational.live%2F2022%2F07%2F14%2Fas-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="e7ad98c733" data-email-share-track-url="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://transnational.live/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/#print" target="_blank" title="Click to print" ><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-137982523-22986-62d1da565fda0' data-src='https://widgets.wp.com/likes/#blog_id=137982523&amp;post_id=22986&amp;origin=transnational.live&amp;obj_id=137982523-22986-62d1da565fda0' data-name='like-post-frame-137982523-22986-62d1da565fda0' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">To promote dialogue, write your appreciation, disagreement, questions or add stuff/references that will help others learn more...					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/14/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe
title="Comment Form"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137982523&#038;postid=22986&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=To+promote+dialogue%2C+write+your+appreciation%2C+disagreement%2C+questions+or+add+stuff%2Freferences+that+will+help+others+learn+more...&#038;jetpack_comments_nonce=3e4bcc40da&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.2-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f7f206fc875379add8630de267cf96466b7cedf0#parent=https%3A%2F%2Ftransnational.live%2F2022%2F07%2F14%2Fas-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!-->
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>
</section>
</main>
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="theiaStickySidebar">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="gtranslate-3" class="widget widget_gtranslate"><div class="widgetinner"><h3 class="widgettitle">Choose your language</h3>

<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//transnational.live/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('en|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/af.png" height="24" width="24" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('en|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Albanian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/sq.png" height="24" width="24" alt="sq" /> Albanian</a><a href="#" onclick="doGTranslate('en|am');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Amharic" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/am.png" height="24" width="24" alt="am" /> Amharic</a><a href="#" onclick="doGTranslate('en|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('en|hy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Armenian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/hy.png" height="24" width="24" alt="hy" /> Armenian</a><a href="#" onclick="doGTranslate('en|az');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Azerbaijani" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/az.png" height="24" width="24" alt="az" /> Azerbaijani</a><a href="#" onclick="doGTranslate('en|eu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Basque" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/eu.png" height="24" width="24" alt="eu" /> Basque</a><a href="#" onclick="doGTranslate('en|be');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Belarusian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/be.png" height="24" width="24" alt="be" /> Belarusian</a><a href="#" onclick="doGTranslate('en|bn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bengali" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/bn.png" height="24" width="24" alt="bn" /> Bengali</a><a href="#" onclick="doGTranslate('en|bs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bosnian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/bs.png" height="24" width="24" alt="bs" /> Bosnian</a><a href="#" onclick="doGTranslate('en|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bulgarian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/bg.png" height="24" width="24" alt="bg" /> Bulgarian</a><a href="#" onclick="doGTranslate('en|ca');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Catalan" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ca.png" height="24" width="24" alt="ca" /> Catalan</a><a href="#" onclick="doGTranslate('en|ceb');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Cebuano" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ceb.png" height="24" width="24" alt="ceb" /> Cebuano</a><a href="#" onclick="doGTranslate('en|ny');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chichewa" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ny.png" height="24" width="24" alt="ny" /> Chichewa</a><a href="#" onclick="doGTranslate('en|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('en|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Traditional)" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/zh-TW.png" height="24" width="24" alt="zh-TW" /> Chinese (Traditional)</a><a href="#" onclick="doGTranslate('en|co');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Corsican" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/co.png" height="24" width="24" alt="co" /> Corsican</a><a href="#" onclick="doGTranslate('en|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Croatian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/hr.png" height="24" width="24" alt="hr" /> Croatian</a><a href="#" onclick="doGTranslate('en|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/cs.png" height="24" width="24" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('en|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('en|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/nl.png" height="24" width="24" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('en|eo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Esperanto" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/eo.png" height="24" width="24" alt="eo" /> Esperanto</a><a href="#" onclick="doGTranslate('en|et');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Estonian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/et.png" height="24" width="24" alt="et" /> Estonian</a><a href="#" onclick="doGTranslate('en|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/tl.png" height="24" width="24" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('en|fi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Finnish" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/fi.png" height="24" width="24" alt="fi" /> Finnish</a><a href="#" onclick="doGTranslate('en|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('en|fy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Frisian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/fy.png" height="24" width="24" alt="fy" /> Frisian</a><a href="#" onclick="doGTranslate('en|gl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Galician" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/gl.png" height="24" width="24" alt="gl" /> Galician</a><a href="#" onclick="doGTranslate('en|ka');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Georgian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ka.png" height="24" width="24" alt="ka" /> Georgian</a><a href="#" onclick="doGTranslate('en|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('en|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/el.png" height="24" width="24" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('en|gu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Gujarati" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/gu.png" height="24" width="24" alt="gu" /> Gujarati</a><a href="#" onclick="doGTranslate('en|ht');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Haitian Creole" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ht.png" height="24" width="24" alt="ht" /> Haitian Creole</a><a href="#" onclick="doGTranslate('en|ha');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hausa" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ha.png" height="24" width="24" alt="ha" /> Hausa</a><a href="#" onclick="doGTranslate('en|haw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hawaiian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/haw.png" height="24" width="24" alt="haw" /> Hawaiian</a><a href="#" onclick="doGTranslate('en|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/iw.png" height="24" width="24" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('en|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hindi" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/hi.png" height="24" width="24" alt="hi" /> Hindi</a><a href="#" onclick="doGTranslate('en|hmn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hmong" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/hmn.png" height="24" width="24" alt="hmn" /> Hmong</a><a href="#" onclick="doGTranslate('en|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/hu.png" height="24" width="24" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('en|is');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Icelandic" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/is.png" height="24" width="24" alt="is" /> Icelandic</a><a href="#" onclick="doGTranslate('en|ig');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Igbo" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ig.png" height="24" width="24" alt="ig" /> Igbo</a><a href="#" onclick="doGTranslate('en|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Indonesian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/id.png" height="24" width="24" alt="id" /> Indonesian</a><a href="#" onclick="doGTranslate('en|ga');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Irish" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ga.png" height="24" width="24" alt="ga" /> Irish</a><a href="#" onclick="doGTranslate('en|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('en|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ja.png" height="24" width="24" alt="ja" /> Japanese</a><a href="#" onclick="doGTranslate('en|jw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Javanese" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/jw.png" height="24" width="24" alt="jw" /> Javanese</a><a href="#" onclick="doGTranslate('en|kn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kannada" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/kn.png" height="24" width="24" alt="kn" /> Kannada</a><a href="#" onclick="doGTranslate('en|kk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kazakh" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/kk.png" height="24" width="24" alt="kk" /> Kazakh</a><a href="#" onclick="doGTranslate('en|km');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Khmer" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/km.png" height="24" width="24" alt="km" /> Khmer</a><a href="#" onclick="doGTranslate('en|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ko.png" height="24" width="24" alt="ko" /> Korean</a><a href="#" onclick="doGTranslate('en|ku');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kurdish (Kurmanji)" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ku.png" height="24" width="24" alt="ku" /> Kurdish (Kurmanji)</a><a href="#" onclick="doGTranslate('en|ky');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kyrgyz" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ky.png" height="24" width="24" alt="ky" /> Kyrgyz</a><a href="#" onclick="doGTranslate('en|lo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lao" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/lo.png" height="24" width="24" alt="lo" /> Lao</a><a href="#" onclick="doGTranslate('en|la');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latin" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/la.png" height="24" width="24" alt="la" /> Latin</a><a href="#" onclick="doGTranslate('en|lv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latvian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/lv.png" height="24" width="24" alt="lv" /> Latvian</a><a href="#" onclick="doGTranslate('en|lt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lithuanian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/lt.png" height="24" width="24" alt="lt" /> Lithuanian</a><a href="#" onclick="doGTranslate('en|lb');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Luxembourgish" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/lb.png" height="24" width="24" alt="lb" /> Luxembourgish</a><a href="#" onclick="doGTranslate('en|mk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Macedonian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/mk.png" height="24" width="24" alt="mk" /> Macedonian</a><a href="#" onclick="doGTranslate('en|mg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Malagasy" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/mg.png" height="24" width="24" alt="mg" /> Malagasy</a><a href="#" onclick="doGTranslate('en|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Malay" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ms.png" height="24" width="24" alt="ms" /> Malay</a><a href="#" onclick="doGTranslate('en|ml');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Malayalam" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ml.png" height="24" width="24" alt="ml" /> Malayalam</a><a href="#" onclick="doGTranslate('en|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/mt.png" height="24" width="24" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('en|mi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maori" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/mi.png" height="24" width="24" alt="mi" /> Maori</a><a href="#" onclick="doGTranslate('en|mr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Marathi" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/mr.png" height="24" width="24" alt="mr" /> Marathi</a><a href="#" onclick="doGTranslate('en|mn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Mongolian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/mn.png" height="24" width="24" alt="mn" /> Mongolian</a><a href="#" onclick="doGTranslate('en|my');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Myanmar (Burmese)" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/my.png" height="24" width="24" alt="my" /> Myanmar (Burmese)</a><a href="#" onclick="doGTranslate('en|ne');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nepali" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ne.png" height="24" width="24" alt="ne" /> Nepali</a><a href="#" onclick="doGTranslate('en|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norwegian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="no" /> Norwegian</a><a href="#" onclick="doGTranslate('en|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Pashto" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ps.png" height="24" width="24" alt="ps" /> Pashto</a><a href="#" onclick="doGTranslate('en|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Persian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/fa.png" height="24" width="24" alt="fa" /> Persian</a><a href="#" onclick="doGTranslate('en|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/pl.png" height="24" width="24" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('en|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('en|pa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Punjabi" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/pa.png" height="24" width="24" alt="pa" /> Punjabi</a><a href="#" onclick="doGTranslate('en|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Romanian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ro.png" height="24" width="24" alt="ro" /> Romanian</a><a href="#" onclick="doGTranslate('en|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('en|sm');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Samoan" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/sm.png" height="24" width="24" alt="sm" /> Samoan</a><a href="#" onclick="doGTranslate('en|gd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Scottish Gaelic" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/gd.png" height="24" width="24" alt="gd" /> Scottish Gaelic</a><a href="#" onclick="doGTranslate('en|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Serbian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/sr.png" height="24" width="24" alt="sr" /> Serbian</a><a href="#" onclick="doGTranslate('en|st');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Sesotho" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/st.png" height="24" width="24" alt="st" /> Sesotho</a><a href="#" onclick="doGTranslate('en|sn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Shona" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/sn.png" height="24" width="24" alt="sn" /> Shona</a><a href="#" onclick="doGTranslate('en|sd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Sindhi" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/sd.png" height="24" width="24" alt="sd" /> Sindhi</a><a href="#" onclick="doGTranslate('en|si');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Sinhala" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/si.png" height="24" width="24" alt="si" /> Sinhala</a><a href="#" onclick="doGTranslate('en|sk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovak" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/sk.png" height="24" width="24" alt="sk" /> Slovak</a><a href="#" onclick="doGTranslate('en|sl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovenian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/sl.png" height="24" width="24" alt="sl" /> Slovenian</a><a href="#" onclick="doGTranslate('en|so');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Somali" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/so.png" height="24" width="24" alt="so" /> Somali</a><a href="#" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('en|su');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Sudanese" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/su.png" height="24" width="24" alt="su" /> Sudanese</a><a href="#" onclick="doGTranslate('en|sw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swahili" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/sw.png" height="24" width="24" alt="sw" /> Swahili</a><a href="#" onclick="doGTranslate('en|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/sv.png" height="24" width="24" alt="sv" /> Swedish</a><a href="#" onclick="doGTranslate('en|tg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tajik" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/tg.png" height="24" width="24" alt="tg" /> Tajik</a><a href="#" onclick="doGTranslate('en|ta');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tamil" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ta.png" height="24" width="24" alt="ta" /> Tamil</a><a href="#" onclick="doGTranslate('en|te');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Telugu" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/te.png" height="24" width="24" alt="te" /> Telugu</a><a href="#" onclick="doGTranslate('en|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Thai" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/th.png" height="24" width="24" alt="th" /> Thai</a><a href="#" onclick="doGTranslate('en|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/tr.png" height="24" width="24" alt="tr" /> Turkish</a><a href="#" onclick="doGTranslate('en|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ukrainian" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/uk.png" height="24" width="24" alt="uk" /> Ukrainian</a><a href="#" onclick="doGTranslate('en|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Urdu" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/ur.png" height="24" width="24" alt="ur" /> Urdu</a><a href="#" onclick="doGTranslate('en|uz');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Uzbek" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/uz.png" height="24" width="24" alt="uz" /> Uzbek</a><a href="#" onclick="doGTranslate('en|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Vietnamese" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/vi.png" height="24" width="24" alt="vi" /> Vietnamese</a><a href="#" onclick="doGTranslate('en|cy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Welsh" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/cy.png" height="24" width="24" alt="cy" /> Welsh</a><a href="#" onclick="doGTranslate('en|xh');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Xhosa" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/xh.png" height="24" width="24" alt="xh" /> Xhosa</a><a href="#" onclick="doGTranslate('en|yi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Yiddish" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/yi.png" height="24" width="24" alt="yi" /> Yiddish</a><a href="#" onclick="doGTranslate('en|yo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Yoruba" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/yo.png" height="24" width="24" alt="yo" /> Yoruba</a><a href="#" onclick="doGTranslate('en|zu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Zulu" class="nturl"><img data-gt-lazy-src="//transnational.live/wp-content/plugins/gtranslate/flags/24/zu.png" height="24" width="24" alt="zu" /> Zulu</a></div>
</div>
<div id="google_translate_element2"></div>
</div></aside>
<aside id="text-16" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">✅ TFF Miniblog 2021 till today</h3>
<div class="textwidget"><p><a href="https://transnational.live/2021/05/07/%f0%9f%94%97-tff-in-the-news-notes-2021/"><img class="size-large wp-image-17113 aligncenter jetpack-lazy-image" src="https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=1024%2C758&#038;ssl=1" alt width="1024" height="758" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=1024%2C758&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="size-large wp-image-17113 aligncenter" src="https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=1024%2C758&#038;ssl=1" alt="" width="1024" height="758" data-recalc-dims="1" srcset="https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=300%2C222&amp;ssl=1 300w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=1024%2C758&amp;ssl=1 1024w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=768%2C569&amp;ssl=1 768w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=1200%2C889&amp;ssl=1 1200w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=119%2C89&amp;ssl=1 119w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=570%2C422&amp;ssl=1 570w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=701%2C519&amp;ssl=1 701w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/05/girl-5894831_1280.jpg?resize=1067%2C790&amp;ssl=1 1067w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></p>
<div data-pm-slice="1 1 []" data-en-clipboard="true"> <em><a href="https://transnational.live/2021/05/07/%f0%9f%94%97-tff-in-the-news-notes-2021/">TFF in the media, comments, videos published elsewhere but not here&#8230;Go!</a></em></div>
</div>
</div></aside>
<aside id="ajaxsearchlitewidget-3" class="widget AjaxSearchLiteWidget"><div class="widgetinner"><h3 class="widgettitle"> Search this site</h3>
<div class="asl_w_container asl_w_container_1">
<div id='ajaxsearchlite1'
data-id="1"
data-instance="1"
class="asl_w asl_m asl_m_1">
<div class="probox">
<div class='promagnifier'>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<path d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg>
</div>
</div>
<div class='prosettings' style='display:none;' data-opened=0>
<div class='innericon'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="22" height="22" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
<polygon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg>
</div>
</div>
<div class='proinput'>
<form autocomplete="off" aria-label='Ajax search form'>
<input aria-label='Search input' type='search' class='orig' name='phrase' placeholder='Search here..' value='' autocomplete="off"/>
<input aria-label='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
<input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
</form>
</div>
<div class='proloading'>
<div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>
</div>
<div class='proclose'>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
y="0px"
width="12" height="12" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space="preserve">
<polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg>
</div>
</div>	</div>
<div class='asl_data_container' style="display:none !important;">
<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>	<div id="asl_hidden_data">
<svg style="position:absolute" height="0" width="0">
<filter id="aslblur">
<feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
</filter>
</svg>
<svg style="position:absolute" height="0" width="0">
<filter id="no_aslblur"></filter>
</svg>
</div>
</div>
<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'>
<div class="results">
<div class="resdrg">
</div>
</div>
</div>
<div id='__original__ajaxsearchlitesettings1'
data-id="1"
class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1">
<form name='options' autocomplete='off'>
<input type="hidden" name="filters_changed" style="display:none;" value="0">
<input type="hidden" name="filters_initial" style="display:none;" value="1">
<div class="asl_option_inner hiddend">
<input type='hidden' name='qtranslate_lang' id='qtranslate_lang1'
value='0'/>
</div>
<fieldset class="asl_sett_scroll">
<legend style="display: none;">Generic selectors</legend>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="exact" id="set_exactonly1"
title="Exact matches only"
name="asl_gen[]" />
<label for="set_exactonly1">Exact matches only</label>
</div>
<div class="asl_option_label">
Exact matches only			</div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="title" id="set_intitle1"
title="Search in title"
name="asl_gen[]"  checked="checked"/>
<label for="set_intitle1">Search in title</label>
</div>
<div class="asl_option_label">
Search in title			</div>
</div>
<div class="asl_option">
<div class="asl_option_inner">
<input type="checkbox" value="content" id="set_incontent1"
title="Search in content"
name="asl_gen[]"  checked="checked"/>
<label for="set_incontent1">Search in content</label>
</div>
<div class="asl_option_label">
Search in content			</div>
</div>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="excerpt" id="set_inexcerpt1"
title="Search in excerpt"
name="asl_gen[]"  checked="checked"/>
<label for="set_inexcerpt1">Search in excerpt</label>
</div>
</fieldset>
<fieldset class="asl_sett_scroll">
<legend style="display: none;">Post Type Selectors</legend>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="post"
id="1customset_11"
title="Hidden option, ignore please"
name="customset[]" checked="checked"/>
<label for="1customset_11">Hidden</label>
</div>
<div class="asl_option_label hiddend"></div>
<div class="asl_option_inner hiddend">
<input type="checkbox" value="page"
id="1customset_12"
title="Hidden option, ignore please"
name="customset[]" checked="checked"/>
<label for="1customset_12">Hidden</label>
</div>
<div class="asl_option_label hiddend"></div>
</fieldset>
</form>
</div>
</div></div></aside>
<aside id="text-10" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p style="color: #b90000;"><strong>TFF<br />
</strong><strong>The Transnational Foundation<br />
for Peace &amp; Future Research</strong></p>
<p><em>About 8000 articles for a better understanding of our times:</em></p>
<p><a href="https://transnational.live/2017/12/16/tff-1986-1996/">TFF 1986-1996</a></p>
<p><a href="http://www.oldsite.transnational.org">TFF 1997-2011</a></p>
<p><a href="http://www.transnational.org">TFF 2012-2017</a></p>
<p><a href="https://tffblog2011-2017.transnational.live">TFF Blog 2011-2017</a></p>
<p><em>Online magazines<br />
</em><a href="https://flipboard.com/@janoberg/the-transnational-peace-affairs--ntg8vanbz">&#8220;Transnational Peace Affairs&#8221;</a><br />
<a href="https://flipboard.com/@janoberg/bootprint---militarism-environment-tk0qmnrsz">&#8220;Bootprint &#8211; Militarism &amp; Environment&#8221;</a></p>
<p><a href="https://obergphotographics.com/spar-project/">Project &#8220;Silk Peace Art Road &#8211; SPAR&#8221;</a></p>
<p><a href="https://www.linkedin.com/organization-guest/company/transnational-foundation?viewAsMember=true&amp;challengeId=AQEQyITm_IIJhAAAAXg61KmJR6OZCeoN_zR6toosA5wrSTULKVF-Bu_bVR4h8u6AmVfR7AFp1lHwHFkquOX1_Tp5YKs69XMvoA&amp;submissionId=edba0155-afcf-6c16-dc25-e9b14091436c">LinkedIn</a></p>
<p><a href="https://t.me/TheTransnational">Telegram Channel</a></p>
<p><a href="https://open.spotify.com/show/5KLyFVocLxyueembJcdy04">Spotify</a><br />
&#8211; listen to TFF&#8217;s articles</p>
<p><a href="https://vimeo.com/channels/transnational">Vimeo Channel</a></p>
<p><a href="https://msng.link/o/?http%3A%2F%2Fweixin.qq.com%2Fr%2FSTsaAgDEy120rURh925b=wc">WeChat</a></p>
<p><a href="https://www.facebook.com/Transnational">Facebook</a><br />
Posting only. All comments under the articles here</p>
<p><a href="https://twitter.com/janoberg">Twitter</a><code></code></p>
</div>
</div></aside>
<aside id="media_image-8" class="widget widget_media_image"><div class="widgetinner"><h3 class="widgettitle">Get &#8220;TFF PressInfo&#8221;</h3>
<a href="https://landing.mailerlite.com/webforms/landing/t6q0s7"><img width="300" height="298" src="https://i0.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?fit=300%2C298&amp;ssl=1" class="image wp-image-14706  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?resize=300%2C298&amp;ssl=1 300w, https://i0.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?resize=30%2C30&amp;ssl=1 30w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/transnational.live/wp-content/uploads/2020/12/GetTFFPressInfo_Lila.jpg?fit=300%2C298&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></aside>
<aside id="text-9" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><center><span style="font-family: Optima;"><a href="https://transnational.live/donate/"><img class="alignnone size-full wp-image-1581 jetpack-lazy-image" src="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?resize=50%2C50&#038;ssl=1" alt width="50" height="50" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?resize=50%2C50&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="alignnone size-full wp-image-1581" src="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?resize=50%2C50&#038;ssl=1" alt="" width="50" height="50" data-recalc-dims="1" srcset="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?w=50&amp;ssl=1 50w, https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen50.jpg?resize=30%2C30&amp;ssl=1 30w" sizes="(max-width: 50px) 100vw, 50px" /></noscript><br />
</a></span></center><center><a href="https://transnational.live/donate/"><strong>If you benefited from this post, please!</strong></a><br />
TFF is people-financed only. Help us bring more independent, truthful stuff. The site is free for all. No disturbing ads. And you help us finance the next peace mission too.</center>&nbsp;</p>
</div>
</div></aside>
<aside id="text-13" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Listen to our articles on 🔻</h3>
<div class="textwidget"><p><a href="https://open.spotify.com/show/5KLyFVocLxyueembJcdy04"><img class="alignleft size-large wp-image-16113 jetpack-lazy-image" src="https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1024%2C307&#038;ssl=1" alt width="1024" height="307" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1024%2C307&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="alignleft size-large wp-image-16113" src="https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1024%2C307&#038;ssl=1" alt="" width="1024" height="307" data-recalc-dims="1" srcset="https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?w=2362&amp;ssl=1 2362w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=300%2C90&amp;ssl=1 300w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1024%2C307&amp;ssl=1 1024w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=768%2C231&amp;ssl=1 768w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1536%2C461&amp;ssl=1 1536w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=2048%2C615&amp;ssl=1 2048w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1200%2C360&amp;ssl=1 1200w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=570%2C171&amp;ssl=1 570w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=701%2C210&amp;ssl=1 701w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/03/Spotify_Logo_CMYK_Green.png?resize=1067%2C320&amp;ssl=1 1067w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></p>
</div>
</div></aside>
<aside id="block-3" class="widget widget_block"><div class="widgetinner">
<figure class="wp-block-embed is-type-video is-provider-vimeo wp-block-embed-vimeo wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="embed-vimeo" style="text-align: center;"><iframe loading="lazy" src="https://player.vimeo.com/video/557705016" width="600" height="338" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div>
</div></figure>
</div></aside>
<aside id="gabfire_relatedposts-2" class="widget gabfire_relatedposts"><div class="widgetinner"><h3 class="widgettitle">Related Posts</h3>
<ul>							<li><div class="gab_relateditem_vertical">
<a href="https://transnational.live/2020/04/15/covid-19-prepared-for-the-wrong-war/" rel="bookmark" class="related_posttitle" title="COVID-19: Prepared for the Wrong War">
COVID-19: Prepared for the Wrong War								</a>
</div></li>
</ul><div class='clear'></div></div></aside>
<aside id="text-11" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">✍️ &#8220;Goodbye Peace. Worldmoires Into A Peaceful Future&#8221; &#8211; Jan Oberg&#8217;s online book</h3>
<div class="textwidget"><p><a href="https://oberg.life/"><img class="size-large wp-image-15121 aligncenter jetpack-lazy-image" src="https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1024%2C404&#038;ssl=1" alt width="1024" height="404" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1024%2C404&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="size-large wp-image-15121 aligncenter" src="https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1024%2C404&#038;ssl=1" alt="" width="1024" height="404" data-recalc-dims="1" srcset="https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?w=2382&amp;ssl=1 2382w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=300%2C118&amp;ssl=1 300w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1024%2C404&amp;ssl=1 1024w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=768%2C303&amp;ssl=1 768w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1536%2C606&amp;ssl=1 1536w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=2048%2C808&amp;ssl=1 2048w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1200%2C474&amp;ssl=1 1200w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=570%2C225&amp;ssl=1 570w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=701%2C277&amp;ssl=1 701w, https://i0.wp.com/transnational.live/wp-content/uploads/2021/01/WorldmoiresHeader.jpg?resize=1067%2C421&amp;ssl=1 1067w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a>Follow and receive a note as the chapters are published.</p>
</div>
</div></aside>
<aside id="media_video-3" class="widget widget_media_video"><div class="widgetinner"><h3 class="widgettitle">Charlie Chaplin&#8217;s &#8220;The Dictator&#8221; (1940) &#8211; From War to Peace</h3>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script data-jetpack-boost="ignore">document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-22986-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=2gRAszcUx-M&#038;_=1" /><a href="https://www.youtube.com/watch?v=2gRAszcUx-M">https://www.youtube.com/watch?v=2gRAszcUx-M</a></video></div></div></aside>
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget">&nbsp<center><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="Creative Commons License" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1" data-recalc-dims="1"  /></noscript></a><br />This site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a></center>.&nbsp;</div></div></aside>
</div>
</div>
</div>	</div>
<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<li id="menu-item-1153" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1153"><a href="https://transnational.live/2017/12/16/tff-1986-1996/">TFF 1986-1996</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="http://www.oldsite.transnational.org/">TFF 1997-2011</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="http://www.transnational.org/">TFF 2012-2017</a></li>
<li id="menu-item-1536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1536"><a href="https://tffblog2011-2017.transnational.live/">TFF Blog 2011-2017</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="https://flipboard.com/@janoberg/%22transnational-affairs%22-ntg8vanby">&#8220;Transnational Peace Affairs&#8221;</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a title="TFF" href="https://www.facebook.com/Transnational">Facebook</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a href="https://twitter.com/janoberg">Twitter</a></li>
<li id="menu-item-12310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12310"><a href="https://www.instagram.com/transnationalfoundation/">Instagram</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="https://transnational.live/contact/">CONTACT</a></li>
<li id="menu-item-12313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12313"><a href="https://www.linkedin.com/company/transnational-foundation/?viewAsMember=true">LinkedIn</a></li>
<li id="menu-item-12314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12314"><a href="https://flipboard.com/@janoberg/bootprint---militarism-environment-tk0qmnrsy">&#8220;Bootprint&#8221; &#8211; Militarism &#038; Environment</a></li>
<li id="menu-item-12316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12316"><a href="https://obergphotographics.com/spar-project/">SPAR &#8211; Silk Peace Art Road</a></li>
<li id="menu-item-12317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12317"><a href="https://msng.link/o/?http%3A%2F%2Fweixin.qq.com%2Fr%2FSTsaAgDEy120rURh925b=wc">WeChat JanOberg</a></li>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
<aside id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">1986 &#8211; 2006 Standing the test of time</h3>
<div class="textwidget"><p><img class="alignnone size-full wp-image-1392 jetpack-lazy-image" src="https://i0.wp.com/transnational.live/wp-content/uploads/2017/12/TFF20_logo_200.jpg?resize=200%2C188&#038;ssl=1" alt width="200" height="188" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/transnational.live/wp-content/uploads/2017/12/TFF20_logo_200.jpg?resize=200%2C188&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="alignnone size-full wp-image-1392" src="https://i0.wp.com/transnational.live/wp-content/uploads/2017/12/TFF20_logo_200.jpg?resize=200%2C188&#038;ssl=1" alt="" width="200" height="188" data-recalc-dims="1"  /></noscript></p>
<p>Tension in Europe. Dissolution of the Soviet Union and Warsaw Pact. End of Cold War. Yugoslavia. War on Iraq&#8230;<br />
<a href="http://www.oldsite.transnational.org/About/highlights.html"><em>Here&#8217;s some of what TFF said at the time</em></a>.</p>
</div>
</div></aside>
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
<aside id="widget_contact_info-3" class="widget widget_contact_info"><div class="widgetinner"><h3 class="widgettitle">TFF - Transnational Foundation for Peace &amp; Future Research</h3>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=vegagatan%2B25%2B224%2B57%2Blund%2C%2Bsweden" target="_blank" rel="noopener noreferrer">Vegagatan 25<br/>224 57 Lund, Sweden</a></div><div class="confit-phone"><span itemprop="telephone">+46 738 525200</span></div><div class="confit-email"><a href="mailto:TFF@transnational.org">TFF@transnational.org</a></div><div class="confit-hours" itemprop="openingHours">Monday-Friday 10-17</div></div></div></aside>
<aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><div class="widgetinner"><p><a href="https://www.internetdefenseleague.org/"><img src="https://i0.wp.com/www.internetdefenseleague.org/images/badges/final/side_bar_badge.png?ssl=1" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div></aside>
<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget">&nbsp<center><a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="Creative Commons License" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-nc/4.0/88x31.png?ssl=1" data-recalc-dims="1"  /></noscript></a><br />This site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc/4.0/">Creative Commons Attribution-NonCommercial 4.0 International License</a></center>.&nbsp;</div></div></aside>
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
<aside id="text-6" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">In a nutshell</h3>
<div class="textwidget"><p>• 7000+ peace research and policy articles and publications &#8211; one of the world&#8217;s largest reservoirs of its kind • Covering three decades of global affairs • 60 uniquely qualified &amp; experienced Associates • A leading source to education, a platform for serious debate and action • Critique that lasts • Predictions that come true • Your trustworthy place for the necessary principle of making peace by peaceful means.<br />
<a href="https://transnational.live/donate/"><em>Click here</em></a></p>
<p><a href="https://transnational.live/donate/"><img class="size-full wp-image-1580 aligncenter jetpack-lazy-image" src="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?resize=100%2C100&#038;ssl=1" alt width="100" height="100" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?resize=100%2C100&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" data-lazy-fallback="1" class="size-full wp-image-1580 aligncenter" src="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?resize=100%2C100&#038;ssl=1" alt="" width="100" height="100" data-recalc-dims="1" srcset="https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?w=100&amp;ssl=1 100w, https://i0.wp.com/transnational.live/wp-content/uploads/2018/01/donategreen100.jpg?resize=30%2C30&amp;ssl=1 30w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a></p>
</div>
</div></aside>
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
© 1997-Today All rights reserved
TFF - The Transnational Foundation
Lund Sweden				</div>
<div class="footer-metaleft pull-right">
Registered public-not-for-profit
organization under Swedish law
# 855001-4637					<a></a> -
<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a>
<div style="display:none">
<div class="grofile-hash-map-2733b40c70cfc9648f2903dc07da9093">
</div>
</div><script data-jetpack-boost="ignore" type='text/javascript' src='https://transnational.live/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=11.2-a.3' id='jetpack_likes_queuehandler-js'></script><iframe src='https://widgets.wp.com/likes/master.html?ver=202228#ver=202228' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
<script data-jetpack-boost="ignore" type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
								window.location.hash = window.location.hash;
			}
		</script>
<![endif]--></div> 
</div>
</div>
</div>
</footer>
</div><script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://transnational.live/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/transnational.live\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};

!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script><script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script><script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script><script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script><script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202228'></script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/transnational.live\/2022\/07\/14\/as-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative\/":22986};
	</script><script type="text/javascript">
			window._idl = {};
			_idl.campaign = "";
			_idl.variant = "banner";
			(function() {
				var idl = document.createElement('script');
				idl.async = true;
				idl.src = 'https://members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
				document.getElementsByTagName('body')[0].appendChild(idl);
			})();
		</script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script><script type='text/javascript' id='civist_blocks_embed-js-extra'>

var civist_public = {"apiUrl":"https:\/\/api.civist.cloud\/t\/3d7f148e-35e8-42d9-a505-815e8dceef9c\/","version":"7.5.0","contentWidth":null,"widgetSupportedLanguages":["en","en-US","en-GB","de","es","pt","fr","it","eu","ca","pl","sk","cs","nl","nl-NL-x-formal","ko","nb","ro","hr","lt"]};

</script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/civist/civist-wordpress-blocks-embed.js?ver=1d27f33875df574263e7' id='civist_blocks_embed-js'></script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.24.2' id='coblocks-animation-js'></script><script type='text/javascript' id='coblocks-lightbox-js-extra'>

var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};

</script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.24.2' id='coblocks-lightbox-js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202228' id='grofiles-cards-js'></script><script type='text/javascript' id='wpgroho-js-extra'>

var WPGroHo = {"my_hash":""};

</script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.2-a.3' id='wpgroho-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/ajax-search-lite/js/min/external/simplebar.js?ver=4751' id='wd-asl-scroll-simple-js'></script><script type='text/javascript' id='wd-asl-ajaxsearchlite-js-before'>
window.ASL = typeof window.ASL !== 'undefined' ? window.ASL : {}; window.ASL.wp_rocket_exception = "DOMContentLoaded"; window.ASL.ajaxurl = "https:\/\/transnational.live\/wp-admin\/admin-ajax.php"; window.ASL.backend_ajaxurl = "https:\/\/transnational.live\/wp-admin\/admin-ajax.php"; window.ASL.js_scope = "jQuery"; window.ASL.asl_url = "https:\/\/transnational.live\/wp-content\/plugins\/ajax-search-lite\/"; window.ASL.detect_ajax = 0; window.ASL.media_query = 4751; window.ASL.version = 4751; window.ASL.pageHTML = ""; window.ASL.additional_scripts = [{"handle":"wd-asl-scroll-simple","src":"https:\/\/transnational.live\/wp-content\/plugins\/ajax-search-lite\/js\/min\/external\/simplebar.js","prereq":false},{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/transnational.live\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/transnational.live\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/transnational.live\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-autocomplete","src":"https:\/\/transnational.live\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-autocomplete.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/transnational.live\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-autocomplete"]}]; window.ASL.script_async_load = false; window.ASL.scrollbar = true; window.ASL.css_async = false; window.ASL.js_retain_popstate = 0; window.ASL.highlight = {"enabled":false,"data":[]}; window.ASL.fix_duplicates = 1; window.ASL.analytics = {"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};
</script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-prereq.js?ver=4751' id='wd-asl-ajaxsearchlite-js'></script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-core.js?ver=4751' id='wd-asl-ajaxsearchlite-core-js'></script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-results-vertical.js?ver=4751' id='wd-asl-ajaxsearchlite-vertical-js'></script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-autocomplete.js?ver=4751' id='wd-asl-ajaxsearchlite-autocomplete-js'></script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-load.js?ver=4751' id='wd-asl-ajaxsearchlite-load-js'></script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/ajax-search-lite/js/min/plugin/optimized/asl-wrapper.js?ver=4751' id='wd-asl-ajaxsearchlite-wrapper-js'></script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>

var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};

</script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script><script type='text/javascript' id='mediaelement-js-extra'>

var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};

</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script><script type='text/javascript' id='sharing-js-js-extra'>

var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};

</script><script type='text/javascript' src='https://transnational.live/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-a.3' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>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</script><script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137982523&postid=22986&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=To+promote+dialogue%2C+write+your+appreciation%2C+disagreement%2C+questions+or+add+stuff%2Freferences+that+will+help+others+learn+more...&jetpack_comments_nonce=3e4bcc40da&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f7f206fc875379add8630de267cf96466b7cedf0#parent=https%3A%2F%2Ftransnational.live%2F2022%2F07%2F14%2Fas-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137982523&postid=22986&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=To+promote+dialogue%2C+write+your+appreciation%2C+disagreement%2C+questions+or+add+stuff%2Freferences+that+will+help+others+learn+more...&jetpack_comments_nonce=3e4bcc40da&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f7f206fc875379add8630de267cf96466b7cedf0#parent=https%3A%2F%2Ftransnational.live%2F2022%2F07%2F14%2Fas-the-us-funnels-money-and-arms-to-ukraine-independent-media-faces-pressure-to-parrot-the-official-narrative%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
								document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script><script src='https://stats.wp.com/e-202228.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.3',blog:'137982523',post:'22986',tz:'0',srv:'transnational.live',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '137982523', '22986' ]);
</script></body>
<!-- Original size: 221160 bytes, minified: 216433 bytes. HTMLMinifier: www.terresquall.com/web/html-minifier. --></html>
<!--
	generated in 0.714 seconds
	217441 bytes batcached for 300 seconds
-->
